1 Mbit/s Download bei DSL 16000

13/07/2009 - 22:07 von Ralf Kurzyna | Report spam
Ich bin das erste Mal hier, falls ich falsch gelandet bin, schickt mich
bitte weiter... ;-)

Ich habe DSL 16000, das bis vor kurzem lief wie ein Uhrwerk, 2 Jahre
lang. Von einem Tag auf den anderen hatte ich plötzlich eine
Downloadgeschwindigkeit von knapp 1000 Bit/s statt ca. 14000 wie bis
dato. Zuerst dachte ich, das würde mit den Gewitterschàden
zusammenhàngen, die das DSL-Netz wohl für ein paar Tage beeintràchtigt
haben. Nachdem sich Tage spàter noch nichts geàndert hatte, rief ich die
Störungsstelle an und machte mich auf die Suche nach Fehlern, die auf
meiner Seite liegen könnten. Ich habe so ziemlich alles ausgewechselt,
was möglich ist: anderes Modem, anderer Router, gar kein Router (Modem
per LAN-Kabel direkt ans Notebook), anderer Splitter - alles ohne
Erfolg, der max. Download liegt mit konstanter Boshaftigkeit bei
1MBit/s, genau wie der Upload (bei dem ist der Wert ja normal). Egal,
was ich mache, WWW, FTP, alles egal, 125 kB pro Sekunde und kein bißchen
mehr. Das Merkwürdige ist, dass der Speedport tatsàchlich zwischen 13000
und 14000 anzeigt, es kommen aber definitiv nur 1000 an. Die Aussagen
der Technik-Hotline widersprechen sich, mal kommen sie gar nicht bis zum
Modem durch, mal ist die Leitung "absolut sauber". Ein Techniker, der
zwischenzeitlich vor Ort war (nicht bei mir zuhause, irgendwo am Knoten)
hatte mir mitgeteilt, dass es mehrere Teilnehmer betràfe und sie würden
irgendeine Software neu aufspielen, was aber scheinbar auch nichts
gebracht hat.
Kurz gesagt, ich bin mir ziemlich sicher, dass der Fehler nicht bei mir
liegen kann, da ich auch absolut nichts an meiner Konfiguration geàndert
habe. Ich kann mir auch schlecht vorstellen, dass sich 2 Modems, 2
Router, 2 Splitter und 4 Rechner verschworen haben und plötzlich alle
gleichzeitig kaputt gehen... ;-)
Am Mittwoch kommt der nàchste Techniker und will sich das Ganze wohl
erst mal in der Wohnung ansehen. Kann ich noch irgendetwas übersehen haben?

Gruß, Ralf
 

Lesen sie die antworten

#1 Michael Landenberger
13/07/2009 - 22:51 | Warnen spam
"Ralf Kurzyna" schrieb:

Das Merkwürdige ist, dass der Speedport tatsàchlich zwischen
13000 und 14000 anzeigt,



Dann liegt das Problem entweder beim Server, von dem du Daten
herunterlàdtst, oder bei deinem Rechner bzw. der vorgeschalteten
Netzwerk-Hardware. Rufe mal die Seite
http://www.speedguide.net/analyzer.php auf und poste hier das, was im
Feld "Share Your Results" steht.

Kann ich noch irgendetwas übersehen haben?



Ja. Du hast mit keiner Silbe deinen DSL-Provider erwàhnt. Ich vermute
mal, es ist die Telekom, richtig? Kleiner Hinweis: es gibt noch mehr
DSL-Anbieter als nur die Telekom ;-) Und viele von denen betreiben ihr
eigenes Netz. Wenn also eines davon Gewitterschàden oder andere
Störungen erleidet, dann muss das nicht unbedingt die Netze der anderen
Anbieter betreffen.

Gruß

Michael

Ähnliche fragen