10.7, Laptop, TM

26/08/2012 - 12:21 von Başar Alabay | Report spam
Hallo,

seit dem Update auf 10.7 wirft TM auf dem Laptop nicht die Remoteplatte
(die wiederum im MP steckt und freigegeben ist) aus, wenn das Backup
fertig ist. Sucht man dazu im Netz, findet man nur, daß das auch bei
anderen so ist (Gott, nervt mich das Internet in der Hinsicht langsam,
es ist fast schon sinnlus, im www nach etwas zu »gugln«, man findet
eigentlich nur bestàtigt, DASS es so ist, nicht WARUM, vielleicht ist
das (Gorr)juusnet ja besser). Woran liegt es, daß man die
TM-Backup.Platte manuell auswerfen muß? Irgendow las ich die »Theorie«,
daß Spotlight etwas indizieren könnte. Aber weder sehe ich den mdworker
aktiv, noch war das unter 10.6 so. Also, was ist das?

B. Alabay

લવ ઇસ્તંબુલ
http://www.thetrial.de/
 

Lesen sie die antworten

#1 Bjoern Seegebarth
26/08/2012 - 12:37 | Warnen spam
Am 26.08.12 12:21, schrieb Başar Alabay:
Hallo,

seit dem Update auf 10.7 wirft TM auf dem Laptop nicht die Remoteplatte
(die wiederum im MP steckt und freigegeben ist) aus, wenn das Backup
fertig ist. Sucht man dazu im Netz, findet man nur, daß das auch bei
anderen so ist (Gott, nervt mich das Internet in der Hinsicht langsam,
es ist fast schon sinnlus, im www nach etwas zu »gugln«, man findet
eigentlich nur bestàtigt, DASS es so ist, nicht WARUM, vielleicht ist
das (Gorr)juusnet ja besser). Woran liegt es, daß man die
TM-Backup.Platte manuell auswerfen muß? Irgendow las ich die »Theorie«,
daß Spotlight etwas indizieren könnte. Aber weder sehe ich den mdworker
aktiv, noch war das unter 10.6 so. Also, was ist das?

B. Alabay




Hi!

Was làuft denn auf dem MP, 10.7 Server?

Grüße
BJörn

Ähnliche fragen