100% CPU-Auslastung bei frischer Win7 Installation im Leerlauf. Woran kann's liegen?

11/01/2016 - 14:02 von Hartmut Scholz | Report spam
Hallo

Ich habe hier einen àlteren FSC-Rechner, der mir Kopfzerbrechen bereitet.
Die alte Installation war zerschossen. Also Daten gesichert, Win 7 Pro
neu installiert, diverse Standard-Programme dazu (Firefox, Avira, 7-zip,
MS-Office).
Beobachtung: Der Rechner braucht für die banalsten Aufgaben
(Systemsteuerung aufmachen, Explorer starten o.à.) irre lange. Hatte
zunàchst die Windows-Update-Funktion in Verdacht. Aber auch ohne diesen
Prozess steigt die CPU-Auslastung auf 100% und bleibt unveràndert dabei,
sobald der Rechner gestartet worden ist und nach der Anmeldung die
Hintergrundprozesse gestartet sind (insbesondere Avira).
Virus sollte eigentlich auszuschließen sein, da ich Win 7 neu auf leere
HDD installiert habe.
Bei den Prozessen im Task-Manager steht meist "00", nur ab und an zuckt
mal eine "02" oder "03" auf. Da passiert nicht viel.
Ich bin ratlos.
Die Hardware funktioniert. Gibt es verdeckte Hardware-Probleme, die so
eine hohe CPU-Auslastung hervorrufen können, ohne dass das Geràt
sichtbar Probleme bereitet?

Info zur Hardware: FSC Esprimo, onboard-Graphik, Celeron 3,2Ghz, 2GB
RAM, Systemplatte 80GB SATA, Datenplatte 300GB IDE. Nicht der Renner,
ich weiß, aber für Office und Internet allemal ausreichend.

Danke für jedweden Hinweis
HartmutS
 

Lesen sie die antworten

#1 Richard Maurer
11/01/2016 - 14:30 | Warnen spam
Am 11.01.2016 um 14:02 schrieb Hartmut Scholz:
Hallo

Ich habe hier einen àlteren FSC-Rechner, der mir Kopfzerbrechen bereitet.
Die alte Installation war zerschossen. Also Daten gesichert, Win 7 Pro
neu installiert, diverse Standard-Programme dazu (Firefox, Avira, 7-zip,
MS-Office).
Beobachtung: Der Rechner braucht für die banalsten Aufgaben
(Systemsteuerung aufmachen, Explorer starten o.à.) irre lange. Hatte
zunàchst die Windows-Update-Funktion in Verdacht. Aber auch ohne diesen
Prozess steigt die CPU-Auslastung auf 100% und bleibt unveràndert dabei,
sobald der Rechner gestartet worden ist und nach der Anmeldung die
Hintergrundprozesse gestartet sind (insbesondere Avira).
Virus sollte eigentlich auszuschließen sein, da ich Win 7 neu auf leere
HDD installiert habe.
Bei den Prozessen im Task-Manager steht meist "00", nur ab und an zuckt
mal eine "02" oder "03" auf. Da passiert nicht viel.
Ich bin ratlos.
Die Hardware funktioniert. Gibt es verdeckte Hardware-Probleme, die so
eine hohe CPU-Auslastung hervorrufen können, ohne dass das Geràt
sichtbar Probleme bereitet?

Info zur Hardware: FSC Esprimo, onboard-Graphik, Celeron 3,2Ghz, 2GB
RAM, Systemplatte 80GB SATA, Datenplatte 300GB IDE. Nicht der Renner,
ich weiß, aber für Office und Internet allemal ausreichend.




Eventuell lagert der alles aus weil der Ram Probleme macht?
(Plattenaktivitàt im Ressourcenmonitor?)
Das dauert narürlich. Falls der 2 Ram-Bausteine hat, nim mal abwechselnd
einen raus Oder ersetze sie gegen neue, obs dann besser wird. (1GB ist
wenig)



mit freundlichen Grüßen
Richard Maurer
Alles ist schön... :-)

Ähnliche fragen