108 Mbps nur auf Kanal 6?

27/07/2008 - 22:40 von Andreas Bockelmann | Report spam
Hallo liebe Zielgruppe,

ich habe hier einen alten Netgear-Router WPN824 und einen TP-Link-Acces
Point. Beide sind so genannte "108Mbps"-Geràte.

Beim Netgear ist Kanal 6 vorbelegt, wenn ich in den 108Mbps-Modus
schalte, er làsst sich aber im Menu auch aktivieren, wenn man einen
anderen Kanal wàhlt. (Dann wird 108 Mbps als Option einfach zur 802.11g
zugeschaltet :-) Das funktioniert, und meine Atheros-Karte im Notebook
kommt damit klar.

Der TP-Link- Access Point wiederum schaltet automatisch auf Kanal 6,
sobald ich ihm den 108er-Modus auch nur als Option einschalte. Gibt es
eien Konvention, dass der 108Mbps-Modus nur auf Kanal 6 laufen soll?

Das einzige WLAN in der Nachbarschaft ist eine Frotz!Box auf Kanal 6. Es
gibt jetzt zwei Möglichkeiten um mein Siganl/Rausch-Verhàltnis zu
verbessern: Entweder muss ich vom Kanal 6 wegziehen oder per Booster und
Segment-Richtantenne den Nachbarn vergraulen. Ich weiß nicht einmal wo
der genau sitzt :-)

Daß die zweite Möglichkeit ausscheidet, ist mir klar.

Ach ja, ich muss hin und wieder ein paar Gigabyte durch die Luft
übertragen. Zur Zeit hàngt das Datenklo per 54 Mbps am Netgear-Router,
der Access-Point bildet ein eigenes WLAN, ist per LAN-Kabel am Router
gekoppelt. Dadurch konnte ich den Durchsatz vom Datenklo zum Notebook
entscheidend erhöhen.





Mit freundlichen Grüßen | /"\ ASCII RIBBON CAMPAIGN |
Andreas Bockelmann | \ / KEIN HTML IN E-MAIL |
F/V +49-3221-1143516 | X UND USENET-GRUPPEN |
| / \ |
 

Lesen sie die antworten

#1 sylvio runge
29/07/2008 - 14:51 | Warnen spam
Andreas Bockelmann wrote:

Hallo liebe Zielgruppe,



108M nutzt glaube etwa die doppelte Frequenzbandbreite im Sepctrum.
Vermutlich ist das eine Sicherheit, daß Du nichht das zugelassene
Frequenzband "verlàsst".
Stelle b/g ein und gut oder besser nutze ein Kabel (da sind dann auch
"echte" 1Gbit keine Fremdwörter).


S.

Ähnliche fragen