11.1 - kein GPG mit Thunderbird 2.0.0.23-5.1

22/08/2009 - 11:59 von Gunnar | Report spam
Beim Update über das Mozilla Repo für die 11.1 TB auf 2.0.0.23-5.1
musste ich leider feststellen, dass die Verschlüsselung nicht mehr
funktionierte.

Lösung: Das besagte Paket sperren und ein Downdate auf das letzte
2.0.0.22-0.1.1 aus dem Opensuse Repo - schon kann man wieder verschlüsseln.
 

Lesen sie die antworten

#1 Gunnar
28/08/2009 - 18:38 | Warnen spam
Gunnar schrieb:
Beim Update über das Mozilla Repo für die 11.1 TB auf 2.0.0.23-5.1
musste ich leider feststellen, dass die Verschlüsselung nicht mehr
funktionierte.

Lösung: Das besagte Paket sperren und ein Downdate auf das letzte
2.0.0.22-0.1.1 aus dem Opensuse Repo - schon kann man wieder verschlüsseln.



Update 2.0.0.23-6.1 funktioniert

Ähnliche fragen