13.1: Repo verschwunden

01/03/2016 - 12:57 von Alexander Goetzenstein | Report spam
Hallo,
mal wieder ist ein Repository sang- und klanglos verschwunden, ohne dass
irgendeine Anmerkung an der bisherigen Stelle zu finden wàre. Die 13.1
wird ja mittlerweile vom Evergreen-Projekt betreut, und da hieß es, dass
es dafür keine neuen Repos geben solle, sondern (wie es schon seit
Jahren meine Rede ist) die bisherigen Verzeichnisse übernommen und
weiter genutzt werden. Beim Repository
http://download.opensuse.org/repositories/X11:/Utilities/openSUSE_13.1/
scheint das aber nicht der Fall zu sein. Weiß jemand, wohin dessen
Inhalte verlagert wurden, sprich: was ich einstweilen in
/sbin/yast2 repositories
eintragen kann?


Gruß
Alex
 

Lesen sie die antworten

#1 JJenssen
01/03/2016 - 18:49 | Warnen spam
Am 01.03.16 um 12:57 schrieb Alexander Goetzenstein:
Hallo,
mal wieder ist ein Repository sang- und klanglos verschwunden, ohne dass
irgendeine Anmerkung an der bisherigen Stelle zu finden wàre. Die 13.1
wird ja mittlerweile vom Evergreen-Projekt betreut, und da hieß es, dass
es dafür keine neuen Repos geben solle, sondern (wie es schon seit
Jahren meine Rede ist) die bisherigen Verzeichnisse übernommen und
weiter genutzt werden. Beim Repository
http://download.opensuse.org/repositories/X11:/Utilities/openSUSE_13.1/
scheint das aber nicht der Fall zu sein. Weiß jemand, wohin dessen
Inhalte verlagert wurden, sprich: was ich einstweilen in
/sbin/yast2 repositories
eintragen kann?





Vielleicht hier irgendwo? Da suche ich zuerst...

___
Regards
JJenssen

news://freenews.netfront.net/ - complaints:

Ähnliche fragen