2007 SP2

09/10/2009 - 10:52 von Franz Chernjak | Report spam
hallo Leute

braucht man für das Exchange SP2 eine Schemaerweiterung und Prepare Active
Directory wenn man bereits 2007 SP1 hat?
 

Lesen sie die antworten

#1 Walter Steinsdorfer [MVP]
09/10/2009 - 13:09 | Warnen spam
Hi,

"Franz Chernjak" schrieb im Newsbeitrag
news:
hallo Leute

braucht man für das Exchange SP2 eine Schemaerweiterung und Prepare Active
Directory wenn man bereits 2007 SP1 hat?



ja, Sp2 bringt eine Schemaerweiterung mit sich, siehe auch

http://msmvps.com/blogs/wstein/arch...-gbar.aspx


Viele Grüße aus München

Walter Steinsdorfer [MVP]
http://msmvps.com/blogs/wstein

Ähnliche fragen