550 Nutzer unbekannt trotz gültigen Eintrags

19/09/2007 - 17:41 von Frank Meyer | Report spam
Hallo liebe NG,



ich habe Exchange 2003 mit SP 2 am laufen. Es gibt einige Postfàcher die
eine 2. und 3.

SMTP Adresse haben. Z. B.: alt@domain.de, alternativ@domain.de und
aktuelle-hauptadresse@domain.de. Bisher war der Empfang von E-Mails für alle
3 Adressen möglich. Als Versendeadresse wurde immer die aktuelle
Hauptadresse verwendet. Neuerdings funktioniert das Postfach nur noch mit
der aktuellen Hauptadresse. Will ich eine E-Mail an alt@domain.de senden
bekomme ich 550 Nutzer unbekannt zurück. Die Adresse ist aber als
alternative SMTP Adresse eingetragen.



Hat jemand eine Idee wo ich da ansetzen kann? Ich war jetzt 3 Wochen im
Urlaub und vorher gab es das Problem nicht.



Gruß und Dank,

Frank
 

Lesen sie die antworten

#1 Norbert Fehlauer [MVP]
19/09/2007 - 21:22 | Warnen spam
Frank Meyer wrote:
Hi,

SMTP Adresse haben. Z. B.: , und
Bisher war der Empfang von E-Mails
für alle 3 Adressen möglich. Als Versendeadresse wurde immer die
aktuelle Hauptadresse verwendet. Neuerdings funktioniert das Postfach
nur noch mit der aktuellen Hauptadresse. Will ich eine E-Mail an
senden bekomme ich 550 Nutzer unbekannt zurück. Die
Adresse ist aber als alternative SMTP Adresse eingetragen.



Hat jemand eine Idee wo ich da ansetzen kann? Ich war jetzt 3 Wochen
im Urlaub und vorher gab es das Problem nicht.



Hat sich wàhrend deines Urlaubs eventuell der mx Record für die anderen
Domains geàndert (Domàne gekündigt)?


Bye
Norbert
Dilbert's words of wisdom #19: Am I getting smart with you? How would
you know?

Ähnliche fragen