Abruf von Mails nur einmal nach Neustart!!!

01/12/2009 - 09:49 von Olaf Olbrich | Report spam
Hallo NG,

ich habe ein seltsames Problem. Betriebssystem ist Windows XP (aktueller
Patch-Stand) und Outlook 2003. Nun tritt folgendes auf: nach dem Neustart
des Rechners können einmal Nachrichten gesendet und empfangen werden. Beim
nàchsten Versuch, wird zwar angezeigt, dass der Vorgang ausgeführt wird aber
es passiert nichts (selbst nach 30 min. nicht). Wird der Vorgang
abgebrochen, kann mit dem PC ohne andere Probleme weitergearbeitet werden.
Nur der Abruf von Mails funktioniert erst wieder nach dem Neustart des
Geràtes.

Selbst eine Office Reparatur sowie das Abschalten aller zus. Add-Inn's hat
keine Verànderung gebracht !!!

Hat jemand noch eine Idee ???

MfG
Olaf.
 

Lesen sie die antworten

#1 Peter Marchert
01/12/2009 - 11:23 | Warnen spam
On 1 Dez., 09:49, "Olaf Olbrich" wrote:
Hallo NG,



Guten Tag Olaf Olbrich,

ich habe ein seltsames Problem. Betriebssystem ist Windows XP (aktueller
Patch-Stand) und Outlook 2003. Nun tritt folgendes auf: nach dem Neustart
des Rechners können einmal Nachrichten gesendet und empfangen werden. Beim
nàchsten Versuch, wird zwar angezeigt, dass der Vorgang ausgeführt wird aber
es passiert nichts (selbst nach 30 min. nicht). Wird der Vorgang
abgebrochen, kann mit dem PC ohne andere Probleme weitergearbeitet werden.
Nur der Abruf von Mails funktioniert erst wieder nach dem Neustart des
Geràtes.

Selbst eine Office Reparatur sowie das Abschalten aller zus. Add-Inn's hat
keine Verànderung gebracht !!!

Hat jemand noch eine Idee ???



eventuell hilft ein neues Outlook-Profil (siehe
http://www.outlook-stuff.com/lang-d...legen.html).

Freundlicher Gruß
Peter Marchert

Tipps, Tricks & Tools für
Microsoft® Office Outlook®
http://www.outlook-stuff.com

Ähnliche fragen