Absätze ohne Leerzeilen dazwischen

09/09/2013 - 03:10 von Arnulf Sopp | Report spam
Moin!

Seit kurzem zeigt TB! bei mir eine Seltsamkeit:

Wenn ich *einmal* Enter drücke, um einen neuen Absatz zu generieren, wird
CR/LF durch ein Leerzeichen ersetzt, der nachfolgernde Tastendruck steht
in der alten Zeile, der neue Absatz ist futsch. Nach *zweimaligem* Enter
(Leerzeile zwischen den Absàtzen) geht es. Aber z.B. bei einer Postadresse
(bitte keine Leerzeile zwischen den Angaben) sieht das dumm aus.

Seltsamerweise funktioniert es aber, wenn ich nachtràglich das Leerzeichen
lösche und erneut Enter drücke.

In den Menüs finde ich dazu keine Einstellung.

Weiß jemand Nàheres?

Tschüs!

Arnulf
 

Lesen sie die antworten

#1 Alfred Koch
09/09/2013 - 07:41 | Warnen spam
On Mon, 9 Sep 2013 03:10:27 +0200, Arnulf Sopp
wrote:

Moin!

Seit kurzem zeigt TB! bei mir eine Seltsamkeit:

Wenn ich *einmal* Enter drücke, um einen neuen Absatz zu generieren, wird
CR/LF durch ein Leerzeichen ersetzt, der nachfolgernde Tastendruck steht
in der alten Zeile, der neue Absatz ist futsch. Nach *zweimaligem* Enter
(Leerzeile zwischen den Absàtzen) geht es. Aber z.B. bei einer Postadresse
(bitte keine Leerzeile zwischen den Angaben) sieht das dumm aus.

Seltsamerweise funktioniert es aber, wenn ich nachtràglich das Leerzeichen
lösche und erneut Enter drücke.

In den Menüs finde ich dazu keine Einstellung.

Weiß jemand Nàheres?



Hallo,
da hast Du beim Schreiben des großen F's einmal die Steuerungstaste
mit erwischt und hast Autoformat eingeschaltet.

Grüße..

Ähnliche fragen