Absturz - Boot hängt bei vga850.fon

24/08/2008 - 21:15 von Sven Schulz | Report spam
Hallo,

nach einer erfolgreichen Neuinstallation eines Rechners mit XP
verabschiedete sich der Rechner, wàhrend der Installation von SP3, mit
einem klacken des Netzteils.

Ebenso wie ein Herunterfahren und neu starten. Es wurde keine weitere
Software installiert außer XP mit SP2 selbst.

Beim Booten (Abgesicherter Modus, mit Eingabeaufforderung) hàngt das
Geràt kommentarlos bei der vga850.fon.

Bevor ich jetzt die Hardware wechsle, hat jemand einen Hinweis wofür
die vga850.fon steht und worauf das Hinweisen könnte. Ich habe die
Grafikkarte im Verdacht.

Merkwürdig: Knoppix làuft, von einer Live-CD, sowohl im Text- als auch
im Grafikmodus.

Sven
 

Lesen sie die antworten

#1 Sebastian Kaps
25/08/2008 - 08:31 | Warnen spam
Sven Schulz schrieb:

nach einer erfolgreichen Neuinstallation eines Rechners mit XP
verabschiedete sich der Rechner, wàhrend der Installation von SP3, mit
einem klacken des Netzteils.



Das du daraufhin gegen ein funktionierendes ausgetauscht hast, zumindest
testweise? Wenn Du Dir nicht 100% sicher bist, dass da wirklich das
Netzteil geklackt hat, würde ich die Festplatte auch nochmal mit dem
Herstellertool einem Intensivtest unterziehen,

Bevor ich jetzt die Hardware wechsle, hat jemand einen Hinweis wofür die
vga850.fon steht und worauf das Hinweisen könnte. Ich habe die
Grafikkarte im Verdacht.



Das ist IIRC bloß der Schriftsatz für den Textmodus. Wenn die Kiste an
der Stelle hàngt, würde ich eher vermuten, dass es das ist, was danach
geladen werden soll.

Merkwürdig: Knoppix làuft, von einer Live-CD, sowohl im Text- als auch
im Grafikmodus.



Das muss nichts heißen und würde auch zu einer defekten Platte passen.
Tausche das Netzteil, checke die Platte und installiere nochmal von vorn.

Ciao, Sebastian

Ähnliche fragen