Absturz Server 2003 R2 samt Exchange-Server

10/06/2008 - 17:20 von Heidrich, Christian | Report spam
Hallo Newsgroup,

Windows Server 2003 R2 SP2
Exchange 2003 SP2
Kaspersky Security 5.5 for Exchange-Server (Anti-Spam, Anti-Virus)

Wir haben seit ca. 3 Wochen das Problem, dass bei einem Kunden ca. alle 4-7
Tage der komplette Server abstürzt indem er komplett einfriert und man sowohl
lokal als auch via RDP nicht auf den Server kommt.

Mein Verdacht liegt auf dem SMTP-Server (sendet und empfàngt direkt via
DNS), da dieser schon 1-2 Mal abgestürzt (keine Mails mehr zugestellt) ist.

Der Server stürzt immer um die gleiche Zeit ab (ca. 17.00 Uhr), im SMTP-Log
fehlen die Eintràge jedoch ab bereits 15.00 Uhr.

Nach dem Serverneustart stellt der SMTP-Server dann die Mails anscheinend
wieder zu, da dann lt. Log wieder Eintràge ab 15.00 Uhr erscheinen. Wir
versenden weder Newsletter noch laufen bestimmte Tasks um die Uhrzeit. Ein
Hardwaretest (HP-Proliant) ergab keine Fehler.

Im Windows-Fehlerprotokoll steht rein garnichts.

Hat jemannd eine Idee, wie ich dem Problem auf die Spur kommen könnte?

Danke und Gruß
Christian
 

Lesen sie die antworten

#1 Volker Strähle
10/06/2008 - 20:31 | Warnen spam
Nur mal so ins blaue - Kaspersky 5.5, ist das aktuell? Ich hatte mal was
gelesen R2 und nicht aktuelles Kaspersky fürht zu Absturz. Klemm doch mal
den Virenscanner ab und schau ob es dann làuft.

Volker


"Heidrich, Christian" schrieb
im Newsbeitrag news:
Hallo Newsgroup,

Windows Server 2003 R2 SP2
Exchange 2003 SP2
Kaspersky Security 5.5 for Exchange-Server (Anti-Spam, Anti-Virus)

Wir haben seit ca. 3 Wochen das Problem, dass bei einem Kunden ca. alle
4-7
Tage der komplette Server abstürzt indem er komplett einfriert und man
sowohl
lokal als auch via RDP nicht auf den Server kommt.

Mein Verdacht liegt auf dem SMTP-Server (sendet und empfàngt direkt via
DNS), da dieser schon 1-2 Mal abgestürzt (keine Mails mehr zugestellt)
ist.

Der Server stürzt immer um die gleiche Zeit ab (ca. 17.00 Uhr), im
SMTP-Log
fehlen die Eintràge jedoch ab bereits 15.00 Uhr.

Nach dem Serverneustart stellt der SMTP-Server dann die Mails anscheinend
wieder zu, da dann lt. Log wieder Eintràge ab 15.00 Uhr erscheinen. Wir
versenden weder Newsletter noch laufen bestimmte Tasks um die Uhrzeit. Ein
Hardwaretest (HP-Proliant) ergab keine Fehler.

Im Windows-Fehlerprotokoll steht rein garnichts.

Hat jemannd eine Idee, wie ich dem Problem auf die Spur kommen könnte?

Danke und Gruß
Christian

Ähnliche fragen