Abwesenheitsassistent mit Regel zur Weiterleitung funktioniert nicht

20/10/2009 - 13:59 von Norman Krause | Report spam
Guten Tag!

Systeme: Exchange 2k7, XP-Client mit office 2k3
Es wird ein Text im Abwesenheitsassistenten eingetragen. Es wird eine
Regeleingerichtet "alle Mails die direkt adressiert sind sollen an eine
externe Mailadresse weiter geleitet werden".
Macht der User das, funktioniert es nicht. Keine Abwesenheitsnachricht und
auch keine Weiterleitung.
Richte ich mir ein Profil auf der Maschine ein funktioniert das super!
Dachte ich Aah Profil vergurkt.
Den User geschnappt, er musste sich an einem Rechner anmelden auf dem es
noch kein Profil von Ihm gab (weder windows noch Outlook). Das ganze
Spielchen auf dem Rechner wiederholt und siehe da: Es geht auch dort
nicht...
Nun weiß ich nicht mehr wirklich wo ich suchen soll.
Hat jemand eine Idee?

Danke!

Lg Norman
 

Lesen sie die antworten

#1 Martin Stolz [Planet-Outlook}
21/10/2009 - 18:45 | Warnen spam
"Norman Krause" schrieb im Newsbeitrag
news:%


Es wird ein Text im Abwesenheitsassistenten eingetragen. Es wird eine
Regeleingerichtet "alle Mails die direkt adressiert sind sollen an eine
externe Mailadresse weiter geleitet werden".
Macht der User das, funktioniert es nicht. Keine Abwesenheitsnachricht und
auch keine Weiterleitung.



Hallo Norman,

bitte prüfe als erstes, das Dein Office/Outlook 2003 mit dem aktuellen
Office 2003 Service Pack 3 installiert ist! Zu erkennen im Outlook
Hilfemenü (?) unter "Info". Hier kannst Du das SP3 bei Microsoft
herunterladen und installieren:
http://www.microsoft.com/downloads/...x?familyidâ5b7049-3e13-433b-b9d2-5e3c1132f206&displaylang=de

Zu Deinem Problem: Evtl. ist das Postfach am Exchsrvr fehlerhaft.
Starte im betreffenden Userprofil das Outlook bitte mal über die
Windows Befehlszeile mit folgendem Schalter:
Start > Ausführen > outlook.exe /cleanrules

Damit werden alle bestehenden Regeln in Outlook gelöscht. Jetzt
probierst Du anschließend nochmal die Neueinrichtung des Abwesenheit-
assistent. - Wenn es dann immer noch nicht funktioniert, musst Du dem
User ein neues, leeres Postfach im AD erstellen - zuvor natürlich ein
Export des alten Postfaches in eine PST-Datei. Im neuen Postfach
importierst Du die Daten wieder. Teste aber im neuen leeren Postfach
zuerst die Abwesenheitsfunktion!

Martin Stolz
Planet Outlook - Alles über Outlook

MVP-Microsoft Outlook
http://www.planet-outlook.de

Ähnliche fragen