acc 07 Front-Backend auf sbs03 nach einiger Zeit langsam

14/10/2008 - 13:09 von Anonymous | Report spam
Hallo an alle die mir helfen könnten
3 frontends greifen unter xp auf backend sbs 03 zu. Anfangs làuft die
Anwendung sehr zügig, nach ein paar std Arbeit daran wird sie
unertràglich langsam. Alle Formulare habe ich inzwischen
optimiert,autonamen Korrektur aus 5 cals sind ja sowieso dabei. Was
passiert da gibt es ein Puffer den man Löschen kann? Nach neustart der
fe's ist alles wieder ok - für ein paar stdn. Vorher lief daselbe auf
einem win 2000 (ohne Server) mit der gleichen krankheit. Weiß jemand
Rat?
Gruß axel Seutemann
 

Lesen sie die antworten

#1 Gunter Avenius
14/10/2008 - 13:15 | Warnen spam
Hallo ,
Realname wàre nett, Danke.

schrieb folgendes:
3 frontends greifen unter xp auf backend sbs 03 zu. Anfangs làuft
die Anwendung sehr zügig, nach ein paar std Arbeit daran wird sie
unertràglich langsam. Alle Formulare habe ich inzwischen
optimiert,autonamen Korrektur aus 5 cals sind ja sowieso dabei.
Was passiert da gibt es ein Puffer den man Löschen kann? Nach
neustart der fe's ist alles wieder ok - für ein paar stdn. Vorher
lief daselbe auf einem win 2000 (ohne Server) mit der gleichen
krankheit. Weiß jemand Rat?



http://groups.google.de/group/micro...5fa721a83b

Gruß
Gunter
__________________________________________________________
Access FAQ: http://www.donkarl.com
11. Access-Entwickler-Konferenz http://donkarl.com/?AEK
Nürnberg, 18./19.10. + 25./26.10.2008

home: http://www.avenius.com - http://www.AccessRibbon.de
http://www.ribboncreator.de

Ähnliche fragen