Acer Aspire One faehrt nicht mehr hoch

03/06/2010 - 14:41 von Rudolf Harras | Report spam
Es geht um einen Acer Aspire One AOA 150bw mit Windows XP.

Gerade eben noch einwandfrei funktioniert dann bin ich in den Ruhemodus
gefahren und seitdem fàhrt er nicht mehr hoch. Wenn ich ihn einschalte
habe ich kein Bild, der Lüfter fàhrt kurz voll an, wird dann etwas
runtergeregelt und blàßt weiter. Sonst tut sich nichts. Ausschalten kann
ich nur durch 6-sekündiges drücken der Ein/Aus-Taste. Festplatte macht
nichts.

Irgendeine Idee was das sein kann? Dadurch dass ich die Taste lànger
drücken muss sieht es aber schon so aus als ob ein System làuft. Weder
durch F2, F8, F10, del kann ich irgendetwas erreichen.

Da das Geràt kein CD und Diskettenlaufwerk und mein erstes dieser Art
ist bin ich voerst mal etwas ratlos...

f'up de.comp.hardware.misc
 

Lesen sie die antworten

#1 Bastian Lutz
03/06/2010 - 15:17 | Warnen spam
Hallo Rudolf!

Rudolf Harras schrieb:
Es geht um einen Acer Aspire One AOA 150bw mit Windows XP.

Gerade eben noch einwandfrei funktioniert dann bin ich in den Ruhemodus
gefahren und seitdem fàhrt er nicht mehr hoch. Wenn ich ihn einschalte
habe ich kein Bild, der Lüfter fàhrt kurz voll an, wird dann etwas
runtergeregelt und blàßt weiter. Sonst tut sich nichts. Ausschalten kann
ich nur durch 6-sekündiges drücken der Ein/Aus-Taste. Festplatte macht
nichts.

Irgendeine Idee was das sein kann? Dadurch dass ich die Taste lànger
drücken muss sieht es aber schon so aus als ob ein System làuft. Weder
durch F2, F8, F10, del kann ich irgendetwas erreichen.

Da das Geràt kein CD und Diskettenlaufwerk und mein erstes dieser Art
ist bin ich voerst mal etwas ratlos...

f'up de.comp.hardware.misc



Du bist hier OT, ich leite mal passend um.

Mein Bauchgefuehl sagt folgendes:
- Schau mal, was ueber den Anschluss fuer einen externen Monitor
ausgegeben wird.
- Irgendeine Taste auf der Tastatur verklemmt?
- Alle USB-Geraete, Speicherkarten etc. abstoepseln und nochmal probieren.
- Netzteil und Akku entfernen -> einschalten (um die Kondensatoren zu
entleeren) -> Akku und Netzteil wieder rein/dran -> einschalten
(Medien-Desktops hatten mal Boot-Probleme, die man auf diese Art loesen
konnte).

Ansonsten riecht das stark nach tauben Elkos, was eigentlich eher nach
vielen Jahren Betrieb auftritt -> wuerde heissen Hauptplatine muss
komplett ersetzt werden.

Leider ist die Acer-Webseite mit den FAQs gerade nicht erreichbar.

Bastian Lutz

Wenn jemand irgendwas von Anonymitaet faselt, wenn er oder jemand
anderes (meist Newbies) darauf hingewiesen wurde, dass er einen Realname
verwenden sollte, hat er den Hinweis nicht richtig gelesen.

Ähnliche fragen