Acer-PC Boot-Problem

12/09/2015 - 19:14 von Dietrich | Report spam
Ein Acer Aspite E500 zeigtbeim Einschalten folgendes Problem:
BOSBild-Erscheint, dann löackt die Festplatte ca. 7x im Sekundentakt,
Etwa 15 Sekunden spàter erscheint die Meldung, dass kein Bootmedim
gefunden wurde.
Festplatte wurde nicht erkannt.
Ruge ich damit DEL das BIOS rechtzeitig auf, dann wir auch dort keine
Festplatte angezeigt.
Rufe ich bei erneuten Start mit DEKL das BIOS auf, wird die Festplatte
erkannt und - egal, ob ich eas umkonfiguriere, startet der PC nach dem
Verlassen des BIOS völlig klaglos.

Mit CrystalDiskInfo wurde die Festplatte geprüft, alles gut.
Die CMOS-Batterie wurde vor einigen Monaten gewechselt, hat noch 2.8V.

Nun suche ich Hinweise, in welche Richtung ich den Fehler weiter
eingrenzen könnte.

Über Tipps freut sich
Dietrich
 

Lesen sie die antworten

#1 Lutz Guettler
12/09/2015 - 20:05 | Warnen spam
Am Sat, 12 Sep 2015 19:14:44 +0200 schrieb Dietrich:

Ein Acer Aspite E500 zeigtbeim Einschalten folgendes Problem:



Ehe ein anderer fragt: Was soll er denn kosten? ;-)
Stichwort de._markt_.comp.hardware.misc

BOSBild-Erscheint, dann löackt die Festplatte ca. 7x im Sekundentakt,



Sicher, dass die HD klackt?

Etwa 15 Sekunden spàter erscheint die Meldung, dass kein Bootmedim
gefunden wurde.
Festplatte wurde nicht erkannt.
Ruge ich damit DEL das BIOS rechtzeitig auf, dann wir auch dort keine
Festplatte angezeigt.
Rufe ich bei erneuten Start mit DEKL das BIOS auf, wird die Festplatte
erkannt und - egal, ob ich eas umkonfiguriere, startet der PC nach dem
Verlassen des BIOS völlig klaglos.

Mit CrystalDiskInfo wurde die Festplatte geprüft, alles gut.
Die CMOS-Batterie wurde vor einigen Monaten gewechselt, hat noch 2.8V.

Nun suche ich Hinweise, in welche Richtung ich den Fehler weiter
eingrenzen könnte.



Vielleicht ist dein DVD-Laufwerk kaputt.
Ziehe die Stecker mal ab!

Gruß, Lutz

Ähnliche fragen