Add-On Problem: OpenBook 2.0.1.1 mit FF3.6 inkompatibel - Abhilfe/Alternativen möglich?

22/01/2010 - 11:02 von Sascha Nikolaus - DL1YEW | Report spam
Hallo Leute,

leider ist Openbook 2.0.1.1 mit FF3.6 nicht kompatibel :(( .

Hat jemand eine Alternative (anderes/àhnliches Add-On) oder Tip/Rat/Vorschlag, um das Bookmarken-Fenster wieder "deutlich größer" gestalten zu können.

Ansonsten, würde ich wieder zu FF3.5.7 zurückgehen.

(WinXP-Pro u. SP3, mit FF3.6)

Danke im voraus.


Sascha




P.S.: Ich verstehe nicht, warum dieses "Problem" noch immer nicht von Mozilla behoben worden ist, da es nun nicht erst seit gestern exsistiert!
 

Lesen sie die antworten

#1 Sascha Grage
22/01/2010 - 11:53 | Warnen spam
Sascha Nikolaus - DL1YEW meinte:

Hat jemand eine Alternative (anderes/àhnliches Add-On) oder Tip/Rat/Vorschlag, um das Bookmarken-Fenster wieder "deutlich größer" gestalten zu können.



In meiner userChrome.css steht folgendes:

/* Add-Bookmark Dialog vergrößern */
#editBookmarkPanelContent {
min-width:600px !important;
}

bye,
Sascha

"Not everyone understands House Music; it's a spiritual thing;
a body thing; a soul thing." - Eddie Amador
(c)
np: --

Ähnliche fragen