Addon Kompatibilitaet

02/03/2015 - 12:36 von Rainer Bielefeld | Report spam
Hallo,

die Übersichtsseite für Addon-Kompatibilitàt
<https://wiki.mozilla.org/SeaMonkey/...ompat#>
ist total veraltet. Vielleicht kann der eine oder andere mit etwas
Englisch- und Mediawiki-Kenntnis direkt im Wiki
<https://wiki.mozilla.org/SeaMonkey/...ter.29>
oder ohne solche Kenntnisse einfach hier als Antwort gepostet
in der Art
"Addonname <htto://hyperlink.org> mit 2.33 UBUNTU 12 hier fehlerlos"
seine Erfahrungen mit 2.33 und Zusammenarbeit mit diversen Addons
nutzbar machen?

Von mir gebt es zum Thema noch
[Bug 1138365] Wiki: Addon Compatibility list outdated, needs rework
<https://bugzilla.mozilla.org/show_bug.cgi?id38365>
[Bug 1138366] 2.33 Release notes: Link to obsolete "Addon Compatibility"
Wiki page should be dropped
<https://bugzilla.mozilla.org/show_bug.cgi?id38366>

Gruß

Rainer Bielefeld
 

Lesen sie die antworten

#1 Rainer Bielefeld
02/03/2015 - 12:42 | Warnen spam
Moin,

habe ich im Eifer des Gefechts doch vergessen zu erwàhnen, dass es mir
um Seamonkey-Addons geht, aber wenn es vergleichbare Seiten für andere
Mozilla-Produkte gibt spricht natürlich nichts dagegen, auch da mal die
Aktualitàt zu kontrollieren.

Bruß

Rainer

Ähnliche fragen