Administrator kann sich nicht mehr anmelden

13/03/2008 - 09:04 von Christian Schär | Report spam
Hallo Windows Vista Profis,

ich habe an meinem Ausbildungsplatz ein Windows Vista Installiert, mit 2
Admin,
und diversen "Benutzer" Accounts. Nun habe ich einige Tage damit normal
arbeiten können. Doch am Montag hab ich ein Re-Boot gemacht, und ich kahm mit
einem "standard" Admin Konto nicht mehr rein. = blauer Bildschirm ohne
Taskliste , Task Manager làsst sich auch nicht mehr starten = Als "normaler"
User kann ich mich mit dem gleichen Account, nach der Umstellung von Admin
Rechten zu "Benutzer" wieder anmelden. Zurück auf Admin Rechten, gehts wieder
nicht mehr. Blauer Bildschirm.

Installiert ist NUR Windows Vista Business ohne weitere Software.

Ich habe hier im Forum auch schon gelesen, dass bei Win XP und "Kuperski"
Viren Scanner Probleme gab. Es ist kein Viren Scanner installiert. Ich gehe
mit diesem Computer auch nicht auf das Internet. Und es ist nur eine Test
Installation, die nach erfollgter Arbeit wieder ersetzt wird, für eine neue
Aufgabe. "nicht Produktiv"
 

Lesen sie die antworten

#1 Christian Schär
13/03/2008 - 12:56 | Warnen spam
Hallo Windows Vista Profis,

Ich habe vergessen die Frage dazu zu stellen, in der Eile des Gefechtes. :-)

Als, hat dieses Fànomen schon jemand unter Vista beobachtet, und hat jemand
von Euch eine Lösung dazu ?

Es würde mich einfach mal Interessieren.
Gelöst habe ich das, in dem ich einfach alles neu Installiert habe.
Aber das kann doch nicht die Lösung sein, oder ?

Besten Dank und Grüsse

Christian

Ähnliche fragen