Aero

30/08/2007 - 14:46 von Thomas | Report spam
Hallo NG,

Ich hatte bis vor kurzem eine GForce 6600 Grafikkarte mit 256MB, mit der
Vista Ultimate inkl Aero prima gelaufen ist
Nachdem die ihren Geist aufgegeben hat, habe ich eine ATI Raedon mit 512MB
eingebaut
Neuen Treiber installiert, alles wunderbar

Nachdem ich nun Vista neu installiert habe (logischerweise ohne den GForce
Treiber) ist Aero als Farbschema nicht mehr in der Liste
Ich habe alles probiert, was die Windows Hilfe vorschlàgt, Leistungsindex
neu gemacht (4,4) Speicher überprüft (2GB) usw, aber ich stosse in der Hilfe
immer wieder auf den Hinweis, man soll Aero als Farbschema auswàhlen, nur
wie macht man das, wenn Aero gar nicht in der Liste steht?

danke im voraus
Thomas
 

Lesen sie die antworten

#1 Helmut Rohrbeck
30/08/2007 - 17:16 | Warnen spam
Thomas schrieb:
Hallo NG,

Ich hatte bis vor kurzem eine GForce 6600 Grafikkarte mit 256MB, mit
der Vista Ultimate inkl Aero prima gelaufen ist
Nachdem die ihren Geist aufgegeben hat, habe ich eine ATI Raedon mit
512MB eingebaut
Neuen Treiber installiert, alles wunderbar

Nachdem ich nun Vista neu installiert habe (logischerweise ohne den
GForce Treiber) ist Aero als Farbschema nicht mehr in der Liste
Ich habe alles probiert, was die Windows Hilfe vorschlàgt,
Leistungsindex neu gemacht (4,4) Speicher überprüft (2GB) usw, aber
ich stosse in der Hilfe immer wieder auf den Hinweis, man soll Aero
als Farbschema auswàhlen, nur wie macht man das, wenn Aero gar nicht
in der Liste steht?



Rechtsklick auf den Desktop, "Anpassen" => "Fensterfarbe und Darstellung"
=> "Eigenschaften für klassische Darstellung öffnen, um weitere Optionen
anzuzeigen" anklicken und im Feld "Farbschema" "Windows-Aero" auswàhlen.

Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen