[AIOS] Symbole verschwunden

21/11/2010 - 14:18 von Díetmar Vollmeíer | Report spam
Schönen Nachmittag!

Seit ein paar Tagen sind bei meiner *All-in-One Sidebar* ein paar
Symbole verschwunden. AFAIR wurden vorher FF und Add-ons aktualisiert.

Dort, am markierten Platz sollten sie sich befinden:
-> http://s3.imgimg.de/uploads/aiosistf302cf58png.png

Bei meinem Netbook, selbe Versionen von FF und AIOS, sind diese Symbole
jedoch noch vorhanden:
-> http://s3.imgimg.de/uploads/aoissol...2f0png.png

* Einstellungen (zumindest alle, die ich gefunden habe) auf beiden
Rechnern sind ident.
* Ein deaktivieren aller Erweiterungen, bis auf AIOS, auf dem
entsprechenden Rechner brachte auch nix.
* Ebenso die Verwendung des gleichen Themes.

Hat wer weitere Ideen oder eine Lösung parat?

TIA
Servus | Die Abkürzung ist die làngste Verbindung
Didi | zwischen zwei Punkten.
 

Lesen sie die antworten

#1 Díetmar Vollmeíer
21/11/2010 - 15:14 | Warnen spam
*Díetmar »INGRID« Vollmeíer* schrieb am 21.11.2010 um 14:18 Uhr...
Seit ein paar Tagen sind bei meiner *All-in-One Sidebar* ein paar
Symbole verschwunden.



Passt wieder :)

Irgendwas hat die Symbole daraus entfernt, ich hab sie jetzt wieder über
*Anpassen -> Drag & Drop* einfügen können.

Komisch nur, daß das bei dieser Leiste gestern nicht möchlich war - oder
vielleicht habe ich mich dabei nur wieder mal zu blöd angestellt.

Danke fürs Lesen ;)
Servus | "Unter Verzicht verstehen Frauen die
Didi | kurze Pause zwischen zwei Wünschen."
| --> Mario Adorf

Ähnliche fragen