AirPort Express - und es funktioniert nicht...

01/06/2011 - 14:50 von Martin Heggli | Report spam
Hallo allerseits

Ich dachte immer: "Apple - und es funktioniert". Das hat bei mir mit
dem iPhone angefangen, dann beim iPad weitergeführt und sogar
vom Apple-TV bin ich begeistert. Nun wollte ich eine Stufe weiter
und meine Stereo-Anlage mit den i-Geràten verbinden...

Dazu habe ich mir eine AirPort Express gekauft, mit dem Audiokabel
dazu.

Etwas komisch ist mir vorgekommen, dass ich mein altes Notebook
hervorkramen und laden musste, weil die Konfiguration offensichtlich
nicht über obengenannte Geràte erfolgen kann, sondern nur über das
AirPort-Dienstprogramm... Das hat dann aber tiptop funktioniert - obwohl
das "Manual" dazu sehr oberflàchlich gehalten wurde.

Seit der Konfiguration geht aber nichts mehr. Keines der Geràte findet
den AirPort Express... Nicht mal mehr das Dienstprogramm...

Mein Verdacht: Der bestehende SiteCom 300N Wirelessrouter
versteht sich nicht mit dem AirPort Express... Ich hab zwar keine
Ahnung warum, weil offensichtlich hol sich der AirPort eine IP-
Adresse vom DHCP (auf dem SiteCom-Router), aber sonst
nix...

Ich hab auch schon gegooglet und diverse Sachen ausprobiert,
aber nichts hat Besserung gebracht. Ich bin soweit, dass ich mir
eine AirPort Extreme kaufe und damit die Sitecom 300N ersetze,
in der Hoffnung dass es dann funktioniert wenn beides Apple sind...

Ausser jemand von euch hat mir noch einen Tipp...???

gruesschen, martin

mahe at gmx dot net

"God gave us helium for diving, but the Devil replaced it with nitrogen."
 

Lesen sie die antworten

#1 spamrecyclinganlage
01/06/2011 - 15:59 | Warnen spam
Tach,

Martin Heggli wrote:

Ausser jemand von euch hat mir noch einen Tipp...???



Du solltest vielleicht mal etwas genauer erklàren, was wie konfiguriert
ist, oder die WAN Konfiguration frei geben, damit man von hier aus mal
da reinschauen kann.

Mit freundlichen Grüßen Stefan Wowereit
||||42-|||--

Ähnliche fragen