an alle die Fachleute sind: IE7 öffnet nur verzögert die Webseite - seit Update v 11.6.

27/06/2008 - 00:04 von Bill Gates - Santa Monica | Report spam
Guten Tag,

seit dem Mittwochsupdate vom 11.6.08 öffnen sich im IE 7 auf Win XP SP2
Webseiten nur noch stark ausgebremst. Zunàchts kommt die Seite zwar ganz
normal, bleibt dann aber "hàngen" - also man kann keine Funktion ausführen
bzw scrollen. Wenn man in die Seite klickt kommt die Sanduhr und es geht
dann nach zwei Minuten durchschnittlich weiter.
Mir scheint IE7 tut sich schwer mit dem Nachladen von Webseiten und Werbung
die eingebettet ist?

Gibt es schon eine Lösung?

Tschüß
Bill
 

Lesen sie die antworten

#1 Hermann
27/06/2008 - 00:37 | Warnen spam
Bill Gates - Santa Monica wrote:
seit dem Mittwochsupdate vom 11.6.08 öffnen sich im IE 7 auf Win XP
SP2 Webseiten nur noch stark ausgebremst. Zunàchts kommt die Seite
zwar ganz normal, bleibt dann aber "hàngen" - also man kann keine
Funktion ausführen bzw scrollen. Wenn man in die Seite klickt kommt
die Sanduhr und es geht dann nach zwei Minuten durchschnittlich
weiter.



Damit deine Post aufhört.
http://support.microsoft.com/gp/ngnetikette/de

Start/Ausführen: msconfig --> Systemstart: "*Alle deaktivieren*"
deaktivieren --> Neustart. Schau ob die Probleme noch bestehen.

(Diese Einstellung deaktiviert auch eine eventuell zusàtzlich
installierte Firewall. Aktiviere dafür ggf. die XP-Firewall)

Alles wieder aktivieren --> Karte Allgemein --> Normaler Systemstart

http://support.microsoft.com/kb/310560/de
http://support.microsoft.com/kb/843474/de

Prüfe den PC mit einem Virenscanner und hiermit:

http://www.safer-networking.org/de/...index.html
http://onecare.live.com/site/de-DE/default.htm

Mir scheint IE7 tut sich schwer mit dem Nachladen von Webseiten und
Werbung die eingebettet ist?



Internetoptionen --> Allgemein --> Löschen --> Alles löschen. Internet-
optionen --> Sicherheit --> Alle Zonen auf Standardstufe zurücksetzen.
Internetoptionen --> Erweitert --> Erweiterte Einstellungen wiederher-
stellen. Internetoptionen --> Inhalte --> SSL-Status löschen.

Ggf. Internetoptionen, Erweitert. Klick auf "Zurücksetzen"

Gruß

Hermann

Ähnliche fragen