An die Profi's ... Was ist das für ein Netzwerkfehler?

10/04/2008 - 21:50 von Michael P. | Report spam
Hallo zusammen,

ich habe einen Windows 2003 R2 Server auf XEON Basis ...

Sowohl über die Onboard Netzwerkkarte als auch über die mittlerweile
eingebaute 3C905C Netzwerkkarte habe ich "Aussetzer" im LAN.

Ein Ping erzeugt folgendes "Bild":

Antwort von 217.6.164.162: Bytes2 Zeit@ms TTL$7
Antwort von 217.6.164.162: Bytes2 Zeit@ms TTL$7
Antwort von 217.6.164.162: Bytes2 Zeit@ms TTL$7
Antwort von 217.6.164.162: Bytes2 Zeit=-27405991ms TTL$7
Antwort von 217.6.164.162: Bytes2 Zeit@ms TTL$7
Antwort von 217.6.164.162: Bytes2 Zeit=-27407563ms TTL$7
Antwort von 217.6.164.162: Bytes2 Zeit@ms TTL$7
Antwort von 217.6.164.162: Bytes2 ZeitAms TTL$7
Antwort von 217.6.164.162: Bytes2 Zeit@ms TTL$7
Antwort von 217.6.164.162: Bytes2 Zeit=-27412132ms TTL$7
Antwort von 217.6.164.162: Bytes2 Zeit@ms TTL$7

Als Switch kommt ein 3COM 3300 Switch zum Einsatz, die Einstellung des
Switches ist nach einigen Versuchen mittlerweile wieder auf "default".

In Regelmàßigen Abstànden erhalte ich in der Ereignisanzeige einen
roten Hinweis, dass der Domànencontroller nicht gefunden werden kann.
Ich nehme mal an, wenn die Netzwerkkarte ausfàllt wird dieses Ereignis
aufgezeichnet ...

Die neuesten Treiber für die Netzwerkkarten wurden sind verwendet ...

Eine Umstellung auf "100MBit TX/Halbduplex" brachte auch keinen
Erfolg.

Irgendeine (konstruktive) Idee?

MfG Michael

P.S: Bitte Nachricht hier in diese NG ...
 

Lesen sie die antworten

#1 Klaus Urban
11/04/2008 - 08:19 | Warnen spam
Hallo Michael,

Michael P. schrieb:
Hallo zusammen,

ich habe einen Windows 2003 R2 Server auf XEON Basis ...

Sowohl über die Onboard Netzwerkkarte als auch über die mittlerweile
eingebaute 3C905C Netzwerkkarte habe ich "Aussetzer" im LAN.

Ein Ping erzeugt folgendes "Bild":

Antwort von 217.6.164.162: Bytes2 TTL$7
Antwort von 217.6.164.162: Bytes2 TTL$7
Antwort von 217.6.164.162: Bytes2 TTL$7
Antwort von 217.6.164.162: Bytes2 Zeit=-27405991ms TTL$7


[..]
überprüfe mal die Verkabelung der Anschlußdose. Verbinde mal den Rechner
mit dem Switch per Freiluft Patch-Kabel.

Klaus

Ähnliche fragen