Anker-Problem in Windows-Mail

19/09/2007 - 20:50 von Michael Praast | Report spam
Hi,

irgendwie "vergisst" das Programm Windows-Mail bei mir
die Anker in einer Mail, dann wird schonmal aus
http://www.example.com/?p0718#Posting
[in der Mail vorhanden]
ein
http://www.example.com/?p0718
[im IE ausgeführt und dargestellt]
was sich bei Foren extrem nervig auswirkt, ich will ja nicht
den Thread ansich, sondern den spezizifizierten Beitrag
haben. An welcher Schraube muss ich drehen, um diesen
Missstand zu beheben? Irgendwo im OE, sorry, Windows-Mail
oder irgendwo im IE?

Best regards
Michael
 

Lesen sie die antworten

#1 Helmut Rohrbeck
19/09/2007 - 23:08 | Warnen spam
Michael Praast schrieb:
irgendwie "vergisst" das Programm Windows-Mail bei mir
die Anker in einer Mail, dann wird schonmal aus
http://www.example.com/?p0718#Posting
[in der Mail vorhanden]
ein
http://www.example.com/?p0718
[im IE ausgeführt und dargestellt]
was sich bei Foren extrem nervig auswirkt, ich will ja nicht
den Thread ansich, sondern den spezizifizierten Beitrag
haben. An welcher Schraube muss ich drehen, um diesen
Missstand zu beheben? Irgendwo im OE, sorry, Windows-Mail
oder irgendwo im IE?



Das làsst sich hier nicht nachvollziehen, und Du bist der
1. und einzige, der dieses Problem hat. Evtl. hilft es Dir,
einmal msconfig in Start=>Ausführen aufzurufen und auf der
Registerkarte "Systemstart" alle Eintràge zu deaktivieren.
Ich vermute, dass Du irgendein Add-On installiert hast, das
diesen Fehler verursacht. Auch mal im IE unter Internetoptionen
auf der Registerkarte "Programme" auf "Add-Ons verwalten"
klicken und verdàchtige Add-Ons deaktivieren.

Wenn Du die "Google Toolbar" installiert haben solltest,
deinstalliere sie inter Systemsteuerung unter "Programme
und Funktionen", sie ist nicht kompatibel zum IE7.

Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen