Anlagen erscheinen nicht im Mailfenster

19/10/2007 - 11:12 von Frauke Richter | Report spam
Hallo,

habe folgendes Problem bei einem Kunden, der Outlook 2003 SP2 nutzt:
Anlagen werden im Vorschaufenster angezeigt und können hierüber auch
geöffnet werden. Im Mailfenster jedoch werden die Anlagen nicht mehr
angezeigt. Nun müßte für jeden Ordner die Vorschau aktiviert werden, damit
der Kunde an seine Anlagen herankommt. Da er jedoch ein recht umfangreiches
Ablagesystem seiner Mails hat, würde ich mir die Arbeit gerne sparen. Kennt
jemand dieses Problem und kann mir sagen wie man es löst?

Vielen Dank im Voraus!

Frauke Richter
 

Lesen sie die antworten

#1 Martin Stolz
19/10/2007 - 12:42 | Warnen spam
"Frauke Richter" schrieb im
Newsbeitrag news:


Im Mailfenster jedoch werden die Anlagen nicht mehr
angezeigt.




Hallo Frauke,

mit dem "Mailfenster" meinst Du wohl die geöffnete Nachricht?
Wechsle bitte zum Test mal den EMail-Editor unter folgendem
Menüpunkt: Extras > Optionen > E-Mail-Format: Hier ist entweder
Microsoft Word als Editor angehakt oder nicht, dann wàre Outlook
selbst der Editor. Ändere bitte hier mal die Einstellung:
"EMail mit Microsoft Office Word 2003 bearbeiten" und teste
dannach die Funktion nochmals.

Entferne auch testweise den Haken bei der Option:
"Rich-Text-Nachrichten mit Microsoft Office Word 2003 lesen"

BTW: Installiere auch gleich das SP3 für Office 2003:
http://www.microsoft.com/downloads/...p;FamilyIDâ5b7049-3e13-433b-b9d2-5e3c1132f206


Martin Stolz
MVP - Microsoft Outlook
http://www.msoutlookfaq.de

Ähnliche fragen