Forums Neueste Beiträge
 

Anmeldeproblem SMTP bei Gmx.net

22/10/2014 - 08:08 von Th.me | Report spam
Moin,

ich benutze seit einigen Jahren ein gmx.net-Konto. Das ist auf dem Mac
bisher ein "nur Lesen"-Konto, d.h. ich habe mit Mail noch keine email
darüber verschickt. Auf meinem Tablett (Android) benutze ich das Konto
allerdings auch zum versenden von emails, d.h. Anmeldename, Passwort und
Sicherheitseinstellungen sind korrekt (Sicherheitsstyp: STARTTLS, Port
587, Authentifizierung: Passwort, normal).

Nun wollte ich mal mit Mail was verschicken, aber das funktioniert
nicht. Bei Mail-Accounts-Accountinformationen-SMTP-Server ist "nur
diesen Server verwenden" angehakt, der Servername (im Ausklappmenü) ist
mit mail.gmx.net angegeben, bei "Erweitert" steht "Standart-Ports
verwenden (25, 465, 587), "SSL verwenden" ist aus, Authentifizierung
steht auf "Kennwort", Benutzername und PW sind richtig eingetragen
(inzwischen mehrfach neu eingetragen).

Trotzdem bekomme ich eine Fehlermeldung wenn ich versuche, eine email zu
verschicken "Die Adresse xxx@gmx.net" des Absenders wurde vom Server
"mail.gmx.net" nicht akzeptiert."

Ich habe dann auf "Verbindung prüfen" geklickt, und dieses Konto hat
einen GRÜNEN Punkt.

Was ist also falsch?


Gruß aus Henstedt-Ulzburg, Deutschlands größtem Dorf (Schleswig-
Holstein, Kreis Segeberg). Urlaubsbilder: http://www.thomas-heier.de
Filme: http://www.youtube.com/user/thshDE?...e=mhum#g/u
Mein Flohmarkt: http://www.thomas-heier.de/flohmark...markt.html
 

Lesen sie die antworten

#1 Joerg Lorenz
22/10/2014 - 08:27 | Warnen spam
Am 22.10.14 um 08:08 schrieb Thomas Heier:
Moin,

ich benutze seit einigen Jahren ein gmx.net-Konto. Das ist auf dem Mac
bisher ein "nur Lesen"-Konto, d.h. ich habe mit Mail noch keine email
darüber verschickt. Auf meinem Tablett (Android) benutze ich das Konto
allerdings auch zum versenden von emails, d.h. Anmeldename, Passwort und
Sicherheitseinstellungen sind korrekt (Sicherheitsstyp: STARTTLS, Port
587, Authentifizierung: Passwort, normal).

Nun wollte ich mal mit Mail was verschicken, aber das funktioniert
nicht. Bei Mail-Accounts-Accountinformationen-SMTP-Server ist "nur
diesen Server verwenden" angehakt, der Servername (im Ausklappmenü) ist
mit mail.gmx.net angegeben, bei "Erweitert" steht "Standart-Ports
verwenden (25, 465, 587), "SSL verwenden" ist aus, Authentifizierung
steht auf "Kennwort", Benutzername und PW sind richtig eingetragen
(inzwischen mehrfach neu eingetragen).

Trotzdem bekomme ich eine Fehlermeldung wenn ich versuche, eine email zu
verschicken "Die Adresse " des Absenders wurde vom Server
"mail.gmx.net" nicht akzeptiert."

Ich habe dann auf "Verbindung prüfen" geklickt, und dieses Konto hat
einen GRÜNEN Punkt.

Was ist also falsch?




Smtp-server: "mail.gmx.net"
User Name: *Komplette Mailadresse*
Port: "465"
Sicherheit: SSL/TLS und (nicht STARTLS)

So klappt es bei mir immer.

HTH, Jörg

http://www.albasani.net/index.html.de
Ein freier und kostenloser Server fuer Usenet/NetNews (NNTP)

Ähnliche fragen