Anmeldeprobleme bei einem veröffentlichtem SharePoint Server

17/09/2007 - 14:14 von Michael Schmeinck | Report spam
Hallo mein Versuch eine Sharepoint Service Site zu veröffentlichen will nicht
gelingen.

Der SharePoint Server ist DC, verfügt über einen zugewiesenen öffentlichen
Namen und làuft intern problemlos.
Spreche ich diesen Server von außen(Internet) an, werde ich zur Eingabe
meiner Benutzerkennung/Passowort aufgefordert.
Nach Eingabe meiner Benutzerkennung kann die Website nicht gefunden werden.
Versuche:
1 - Versuch „normale Anmeldung“
2 - Anmeldung mit der Einstellung „Forms“
Der Anmelde-Provider ist Windows, der Router ist kein ISA-Server

Bin für jede Antwort dankbar

Gruß
Michael
 

Lesen sie die antworten

#1 Fabian Moritz [MVP]
18/09/2007 - 20:47 | Warnen spam
Hallo Michael,

hast du die externe URL als AAM registriert?

Viele Grüße
Fabian
Microsoft MVP - Office SharePoint Server

http://weblogs.mysharepoint.de/fabianm
http://www.sharepointcommunity.de
"Michael Schmeinck" wrote in
message news:
Hallo mein Versuch eine Sharepoint Service Site zu veröffentlichen will
nicht
gelingen.

Der SharePoint Server ist DC, verfügt über einen zugewiesenen öffentlichen
Namen und làuft intern problemlos.
Spreche ich diesen Server von außen(Internet) an, werde ich zur Eingabe
meiner Benutzerkennung/Passowort aufgefordert.
Nach Eingabe meiner Benutzerkennung kann die Website nicht gefunden
werden.
Versuche:
1 - Versuch „normale Anmeldung“
2 - Anmeldung mit der Einstellung „Forms“
Der Anmelde-Provider ist Windows, der Router ist kein ISA-Server

Bin für jede Antwort dankbar

Gruß
Michael

Ähnliche fragen