Anmeldung dauert bis zu 15 Minuten

25/08/2007 - 05:56 von Dirk Brand | Report spam
Ich habe ein natives Windows Server 2003 AD mit ca 120 Clients.
Bei einigen Clients dauert die Anmeldung extrem lange. Am Bildschirm sind
die Meldungen "Computereinstellungen werden übernommen..." bzw.
"Benutzereinstellungen werden übernommen..." die nach der Benutzeranmeldung
erscheinen Minutenlang zu sehen.
Das Problem tritt auch auf wenn ich mich mit einem Domain Admin Konto an dem
Rechner anmelde.
Nach der Anmeldung kann der Benutzer normal mit dem Rechner arbeiten.
Browsing oder Netzwerkprobleme habe ich nicht festestellen können. Auch im
Eventlog werden keine Fehler angezeigt.
Ist der User mit dem Notebook nicht verbunden funktioniert die Anmeldung
sekundenschnell.
 

Lesen sie die antworten

#1 Norbert Fehlauer [MVP]
26/08/2007 - 16:52 | Warnen spam
Dirk Brand wrote:
Hi,

Ich habe ein natives Windows Server 2003 AD mit ca 120 Clients.
Bei einigen Clients dauert die Anmeldung extrem lange. Am Bildschirm
sind die Meldungen "Computereinstellungen werden übernommen..." bzw.
"Benutzereinstellungen werden übernommen..." die nach der
Benutzeranmeldung erscheinen Minutenlang zu sehen.
Das Problem tritt auch auf wenn ich mich mit einem Domain Admin Konto
an dem Rechner anmelde.
Nach der Anmeldung kann der Benutzer normal mit dem Rechner arbeiten.
Browsing oder Netzwerkprobleme habe ich nicht festestellen können.
Auch im Eventlog werden keine Fehler angezeigt.
Ist der User mit dem Notebook nicht verbunden funktioniert die
Anmeldung sekundenschnell.



Spontan klingt das nach falscher DNS Konfiguration am PC. Kannst du mal ein
IPConfig /all deines Servers und eines der betroffenen PCs posten?

Bye
Norbert
Dilbert's words of wisdom #41: I can please only one person per day.
Today is not your day. Tomorrow isn't looking good either.

Ähnliche fragen