Anmeldung fehlgeschlagen

27/11/2015 - 14:44 von Wolfgang Bauer | Report spam
Servus.

Ich habe auf je einer leeren SSD
kubuntu-15.10-desktop-amd64 und
openSUSE-Leap-42.1-x86_64

auf AMD FX(tm)-6300 Six-Core Processor, 3500 MHz, 3 Kern(e)
installiert. Nicht einmal sondern mehrmals.

Tastaturlayout Deutsch, Password ohne Sonderzeichen,
[x] beim Anmelden Password eingeben, ganze SSD benutzen.

Die Installation ist ohne Fehler beendet worden. Wenn ich dann von der
SSD boote und das Password wird verlangt, ich gebe das Password, das
ich bei der Installation eingetragen habe, ein und es heißt

"Anmeldung fehlgeschlagen"

Die Capslock Taste ist definitiv nicht eingeschaltet.
Das bei Kubuntu 15.10 und bei openSUSE-Leap und bei jeder Installation.

Was kann da der Fehler sein?

Wolfgang

Wenn ich mit meiner Katze spiele,
wer kann da sagen wer zu wessen Belustigung dient?
Michele de Montaigne
 

Lesen sie die antworten

#1 Juergen P. Meier
27/11/2015 - 14:52 | Warnen spam
Wolfgang Bauer :
Ich habe auf je einer leeren SSD
kubuntu-15.10-desktop-amd64 und
openSUSE-Leap-42.1-x86_64
auf AMD FX(tm)-6300 Six-Core Processor, 3500 MHz, 3 Kern(e)
installiert. Nicht einmal sondern mehrmals.

Tastaturlayout Deutsch, Password ohne Sonderzeichen,



z, Z, y oder Y?

[x] beim Anmelden Password eingeben, ganze SSD benutzen.



Anmelden am gebooteten System, oder meinst du Anmelden am EFI/BIOS
zum entschluesseln der per ATA-Security verschluesselnden Platte?

Die Installation ist ohne Fehler beendet worden. Wenn ich dann von der
SSD boote und das Password wird verlangt, ich gebe das Password, das
ich bei der Installation eingetragen habe, ein und es heißt



Auch die Benutzerkennung, die du angelegt hast?
Hast du nach dem Passwort festlegen und vor dem Rebooten auch alle
aenderungen noch gespeichert, oder hart resettet?

"Anmeldung fehlgeschlagen"

Die Capslock Taste ist definitiv nicht eingeschaltet.



Notebooktastatur mit Numlock (auch in Rackmounted Keyboard-drawers)?

Das bei Kubuntu 15.10 und bei openSUSE-Leap und bei jeder Installation.

Was kann da der Fehler sein?



Tastaturlayout vielleicht?

Bei DE-layout ist die Taste links unten neben dem X ein Y und kein Z.

Ähnliche fragen