Anmeldung: Netzwerkverbindung wurde durch das lokale System getrennt

09/01/2009 - 02:42 von chilikhex | Report spam
Hallo zusammen,

ich hoffe ich bin hier richtig. Ich habe trotz aller Bedenken meine
Kollegen auf meiner uralt-Mühle Windows Vista Premium installiert. Ha
auch nach dem Ausbau meiner TV Karte alles prima geklappt. Nach de
Installation habe ich den Rechner an 2 verschiedenen Tagen mit meine
Passwort gestartet und alles war prima. Sprich, normal gebootet, etc.

Dann am 3. Tag gab ich das PW wie gewohnt ein, wartete und darauf hi
kam dann folgende Fehlermeldung
*_Die_Netzwerkverbindung_wurde_durch_das_lokale_System_getrennt._
Anmelden konnte ich mich dann nicht, denn beim 2. Fehlversuch kamm dann
Das Handle ist ungültig. Beim Hinweis unterhalb des PW Eingabefenster
erscheint der PW Hinweis richtig.

Also habe ich mir gedacht, vielleicht hat es was damit zu tun, dass ic
den AVM WLAN Stick wàhrend der Installation des OS eingesteckt hatte
Als ich nachschaute, blinkte da nichts. Also einmal raus und wiede
rein, als dieser wieder blinkte, habe ich es noch eimal probiert. Leide
wieder ohne Erfolg.

Ich kenne mein Passwort. Ich habe einen Laptop mit XP und da habe ic
das gleiche. Also bin ich nicht zu doof. Außerdem habe ich den Rechne
auch schon 2x gebootet und es hatte funktioniert. Ich hab auch scho
Shift und CAPS Lock ausprobiert.

Gibt es hierzu schon irgendwelche konstruktiven Hilfen, Vorschlàge? Ic
hab sogar schon probiert das PW zu überschreiben und zu cracken, doch d
kam dann nur: not found.

Danke im Voraus.

Chilikhex :

chilikhe
Posted via http://www.vistaheads.co
 

Lesen sie die antworten

#1 chilikhex
09/01/2009 - 21:42 | Warnen spam
Hi
Ràtsel gelöst.
Gruß
Chilikhe

chilikhe
Posted via http://www.vistaheads.co

Ähnliche fragen