Ansmann AES1 kokelt - Überspannung im Keller?

09/10/2014 - 13:29 von Michael S | Report spam
Hi Leute,
zum Laden meines eBikes habe ich immer eine Ansmann AES1-Zeitschaltuhr
benutzt:
http://www.ansmann.de/de/startseite...duct/aes1/

Nach wenigen Wochen ist bei dieser das Gehàuse an einer Stelle
geschmolzen und das Teil hat dauerhaft Strom gebraucht.

Ich habe das direkt zu Ansmann eingeschickt und kostenlosen Ersatz
Ansmann-Produkte im Wert von ca. 50€ als Entschàdigung bekommen.

Die zweite AES1 habe ich regelmàßig kontrolliert und konnte nach wenigen
Wochen auch dort feststellen, dass die gleiche Stelle dauerhaft warm
war, also auch nichts mit Zero Watt. Im Neuzustand war das noch nicht so.
Also wieder eingeschickt, mit Bitte um eine Stellungnahme.

Stellungname gabs nicht, aber wieder Ersatz nebst ein paar Akkus als
Entschàdigung.
Da ich den Einschaltstromstoß des Laders in Verdacht hatte, habe ich nun
ein paar NTC in Reihe geschaltet, welche den Stromstoß unter 16A halten
sollten.

Trotzdem, der AES1 hat wieder nicht gehalten. Daraufhin habe ich
versucht, ihn zu öffnen, um dem Ràtsel auf die Spur zu kommen. Leider
ging das nicht so richtig zerstörungsfrei. An der heißen Stelle gibts
einen Widerstand, der wohl Teil eines Kondensatornetzteiles ist.

Was kaputt ist, habe ich noch nicht rausmessen können.

Ein zweiter AES1, der regelmàßig in der Wohnung verwendet wird,
funktioniert seit 1,5 Jahren tadellos.

Mein nàchster Verdacht ist nun, dass es bei uns im Keller regelmàßig
Überspannungspulse gibt, die den Leckstrom des AES1 hochtreiben. Aber
auch der Taster-Mimik traue ich nicht so recht, das sind 2 Microschalter
parallel, einer davon startet das Kondensatornetzteil, der andere tastet
dann wohl die Zeiten durch.

Da das Problem offensichtlich nur im Keller auftritt, und das mit 3
unterschiedlichen Geràten, denke ich, dass Überspannung die
wahrscheinlichste Ursache ist. Wir haben im Keller insgesamt relativ
lange Leitungen zum Verteiler (1,5mm², 10..20m lang) und benutzen dort
unter anderen Elektrowerkzeugen auch eine Dolmar Elektrokettensàge mit
Anlaufströmen, die gelegentlich den B16-Automaten wirft. Weiterhin gibts
alte Leuchtstofflampen mit KVG.

Was meint Ihr, macht es Sinn, dicke Varistoren und/oder gute
X2-Kondensatoren in den Verteilerdosen einzubauen?
Alternativ gleiches in allen Leuchtstofflampen verbauen?

Das sowas nicht üblich ist, ist mir klar, wàre es denn zulàssig?

Michael
 

Lesen sie die antworten

#1 Ansgar Strickerschmidt
09/10/2014 - 14:53 | Warnen spam
Am 09.10.2014, 13:29 Uhr, schrieb Michael S :



Da das Problem offensichtlich nur im Keller auftritt, und das mit 3
unterschiedlichen Geràten, denke ich, dass Überspannung die
wahrscheinlichste Ursache ist.



Educated Guess:

Ich denke, die wahrscheinlichste Ursache könnte ein verschobener
Sternpunkt dank abgefaultem N-Leiter sein.
Oben in der Wohnung hast Du halt ggf. eine andere Phase, die dann etwas
Unterspannung hat, und im Keller hast Du auf der anderen Phase
Überspannung...

Was meint Ihr, macht es Sinn, dicke Varistoren und/oder gute
X2-Kondensatoren in den Verteilerdosen einzubauen?
Alternativ gleiches in allen Leuchtstofflampen verbauen?



Ich würde eher mal schauen, ob dein N-Leiter noch die allseits notwendige
Verbindung hat.

Ansgar

*** Musik! ***

Ähnliche fragen