Antworten und Weiterleitungen werden teilweise über das falsche Konto versendet.

18/09/2009 - 09:53 von llaima | Report spam
Hallo,

bevor ich mein Problem schildere, möchte ich meine Gegebenheiten kurz
beschreiben. Wir betreiben mehrere Netzwerke mit Windows Server 2003
und Exchange Server 2003. An den Arbeitsstationen làuft entweder
Outlook 2003 oder Outlook 2007.

Jede Outlook-Installation hat zwei Konten: Das Exchange-Konto, welches
gleichzeitig das Standardkonto ist) und ein IMAP-Konto, welches nur
als Archiv für alte E-Mails dient. Als IMAP-Server verwenden wir nicht
Exchange, sondern je nach Netzwerk entweder hMailServer oder Hamster.

Bisher lief diese Konstellation zum Teil seit 2004 fehlerfrei. Nun
stellen wir seit einigen Tagen folgendes Problem fest:


Bei einigen E-Mails, welche sich bereits auf dem IMAP-Server befinden,
werden diese bei Antworten und Weiterleitungen teilweise über dieses
Konto versendet. Weder hMailServer noch Hamster sind jedoch für den
Versand konfiguriert und so bleiben solche E-Mails im "Postausgang"
hàngend.


Wir habe bisher keine Regelmàßigkeit finden können. Es geht sogar so
weit, dass z. B. auf zwei unterschiedlichen Rechnern dieselbe E-Mail
einmal über das Standardkonto (Exchange) richtigerweise versendet wird
und auf dem andern Rechner der Versuch unternommen wird, die E-Mail
über den falschen Server (hMailServer oder Hamster) zu versenden.

Das einzige, was sicher ist, ist die Tatsache, dass dieses Problem
erst seit kurzem auftritt.

Kennt jemand dieses Problem und dessen Lösung?

Für jede Hilfe bin ich Euch sehr dankbar.

Vielen Dank und herzliche Grüße!
 

Lesen sie die antworten

#1 llaima
24/09/2009 - 11:22 | Warnen spam
Es scheint so, dass ich der einzige bin, der das Problem hat.

Ich habe in den letzten Tagen festgestellt, dass dieses Problem auch
in andeen Netzwerken allmàhlich auftaucht.

Ähnliche fragen