Anwendung nicht gefunden?

22/09/2007 - 14:36 von Markus Meier | Report spam
Hallo,
Bin an der Evaluation des Windows Server 2008 und versuche da den Virtual
Server 2005 aufzuspielen.
Host Windows Server 2008 Beta3 X64
Leider gelingt mir der Aufruf der Verwaltungsseite schon gar nicht. Bzw.
nachdem der IE geöffnet wird, ich den User für die Berechtigung eingegeben
habe erscheint eine "Fehlermeldung" die besagt, dass die dazu gehörende
Anwendung fehlt. Mit Anwendung îst die vswebapp.exe gemeint.

Da bin ich vollkommen ratlos

Wer hat da eine Hilfestellung für mich?

Besten Dank und Gruss,
Markus
 

Lesen sie die antworten

#1 Alexander Ortha [MS]
22/09/2007 - 22:39 | Warnen spam
Hallo Markus,

hier sind zwei Link, wie Du den IIS konfigurieren musst, damit die Webseite
des VS funktioniert.
http://blogs.msdn.com/virtual_pc_gu..._-RC2.aspx
http://blogs.msdn.com/virtual_pc_gu...rator.aspx

Ich würde Dir grundsàtzlich empfehlen, dass Du den Virtual Server ohne
Web-Komponente installierst und das Tool VMRCplus zur Verwaltung des Virtul
Servers verwendest.
http://blogs.technet.com/keithcombs...d-now.aspx

Mit freundlichen Grüßen / Kind regards - Alexander Ortha (Microsoft)

This posting is provided "AS IS" with no warranties, and confers no rights.

"Markus Meier" schrieb im
Newsbeitrag news:
Hallo,
Bin an der Evaluation des Windows Server 2008 und versuche da den Virtual
Server 2005 aufzuspielen.
Host Windows Server 2008 Beta3 X64
Leider gelingt mir der Aufruf der Verwaltungsseite schon gar nicht. Bzw.
nachdem der IE geöffnet wird, ich den User für die Berechtigung eingegeben
habe erscheint eine "Fehlermeldung" die besagt, dass die dazu gehörende
Anwendung fehlt. Mit Anwendung îst die vswebapp.exe gemeint.

Da bin ich vollkommen ratlos

Wer hat da eine Hilfestellung für mich?

Besten Dank und Gruss,
Markus

Ähnliche fragen