Anwendung startet nur über CMD-Box, nicht über Explorer

15/02/2010 - 18:36 von Holger Simon | Report spam
Hallo,

ich habe ein Problem auf einem Windows Server 2003 R2(recht aktueller
Updatestatus). Wenn ich im Explorer eine Anwendung per Doppelklick starten
möchte, bekomme ich die Fehlermeldung:
"Auf das angegebene Geràt, bzw. den Pfad oder die Datei kann nicht
zugegriffen werden. Sie verfügen eventuell nicht über ausreichende
Berechtigungen, um auf das Element zugreifen zu können."
Die Meldung bekomme ich mit einem Benutzer der Mitglied der Domànen-Admins
und Administratoren ist. Die Berechtigungen sind auch OK, alles steht auf
Zulassen, habe ich auch mit den "Effektiven Berechtigungen" überprüft.
Starte ich die Anwendung aus einer CMD-Box heraus, funktioniert es.

Hat jemand eine Erklàrung für dieses, wie ich finde, recht merkwürdige
verhalten.

Gruß
 

Lesen sie die antworten

#1 RCan
15/02/2010 - 20:33 | Warnen spam
Hi Holger,

AV up-to-date ? AV-Full + MRT scan durchgeführt ?

HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Image File
Execution Options
Steht hier explorer.exe ?

Gruß
Ramazan

"Holger Simon" wrote in message
news:
Hallo,

ich habe ein Problem auf einem Windows Server 2003 R2(recht aktueller
Updatestatus). Wenn ich im Explorer eine Anwendung per Doppelklick starten
möchte, bekomme ich die Fehlermeldung:
"Auf das angegebene Geràt, bzw. den Pfad oder die Datei kann nicht
zugegriffen werden. Sie verfügen eventuell nicht über ausreichende
Berechtigungen, um auf das Element zugreifen zu können."
Die Meldung bekomme ich mit einem Benutzer der Mitglied der Domànen-Admins
und Administratoren ist. Die Berechtigungen sind auch OK, alles steht auf
Zulassen, habe ich auch mit den "Effektiven Berechtigungen" überprüft.
Starte ich die Anwendung aus einer CMD-Box heraus, funktioniert es.

Hat jemand eine Erklàrung für dieses, wie ich finde, recht merkwürdige
verhalten.

Gruß

Ähnliche fragen