Forums Neueste Beiträge
 

Anzahl eines Ausdrucks mit dem gleichen Anfang

29/04/2009 - 09:07 von Michael Feske | Report spam
Hallo alle zusammen,
es ist scheinbar zu früh am morgen für mich.
Ich bin mir sicher ich hae das in excel schon mal gemacht.
Ich möchte an einer Stelle die Zahl ausgeben, wie of der Ausdruck JPEG*
(wobei der * dafür steht das es unterschiedlich weitergeht) oberhalb der
zelle vorkommt.

Wer kann mir bitte mal wieder auf die Sprünge helfen?

Gruß
Micha
 

Lesen sie die antworten

#1 HeliKopf
29/04/2009 - 09:56 | Warnen spam
On 29 Apr., 09:07, Michael Feske
wrote:
Hallo alle zusammen,
es ist scheinbar zu früh am morgen für mich.
Ich bin mir sicher ich hae das in excel schon mal gemacht.
Ich möchte an einer Stelle die Zahl ausgeben, wie of der Ausdruck JPEG*
(wobei der * dafür steht das es unterschiedlich weitergeht) oberhalb der
zelle vorkommt.

Wer kann mir bitte mal wieder auf die Sprünge helfen?

Gruß
Micha



Guten Morgen,

dafür würde ich diese Formel benutzen =ZÄHLENWENN(B1:E1;"JPEG*") - der
Bereich muss nur entsprechend angepasst werden.

Viele Grüße,
Heli

Ähnliche fragen