Anzahl eingetragener Daten wenn > Startdatum

23/05/2008 - 22:35 von Rainer Krusenbaum | Report spam
Hallo liebe Excelexperten,
ich verzweifel gerade an einer Formel von der ich das Gefühl habe, dass sie
gar nicht so schwer sein kann. Aber ich glaube ich bin mittlerweile etwas
betriebsblind. Vielleicht kann mir ja jemand von Euch helfen.
Ich habe in den Feldern c1, d1, e1 ... eine Reihe von Probenterminen und im
Feld b1 den Eintrittstermin eines Mitgliedes. Jetzt möchte ich z. B. im Feld
aa1 auswerten wieviele der Termine c1 größer dem Termin in b1 sind. Ich
benötige die Anzahl. Hat jemand da vielleicht eine geniale Formel zur Hand.
Schon mal vielen Dank im Voraus
und freundliche Grüße
Rainer Krusenbaum
 

Lesen sie die antworten

#1 Claus Busch
23/05/2008 - 22:41 | Warnen spam
Hallo Rainer,

Am Fri, 23 May 2008 13:35:00 -0700 schrieb Rainer Krusenbaum:

ich verzweifel gerade an einer Formel von der ich das Gefühl habe, dass sie
gar nicht so schwer sein kann. Aber ich glaube ich bin mittlerweile etwas
betriebsblind. Vielleicht kann mir ja jemand von Euch helfen.
Ich habe in den Feldern c1, d1, e1 ... eine Reihe von Probenterminen und im
Feld b1 den Eintrittstermin eines Mitgliedes. Jetzt möchte ich z. B. im Feld
aa1 auswerten wieviele der Termine c1 größer dem Termin in b1 sind. Ich
benötige die Anzahl. Hat jemand da vielleicht eine geniale Formel zur Hand.



probiers mal mit:
=ZÄHLENWENN(C1:Z1;">="&B1)


Mit freundlichen Grüssen
Claus Busch
Win XP Prof SP2 / Vista Ultimate
Office 2003 SP2 / 2007 Ultimate

Ähnliche fragen