Anzahl und Wenn dazu miteinander verknüpfen

26/04/2009 - 12:47 von Juergen Bohl | Report spam
Hallo zusammen,

Ich möchte in C1 die Anzahl aus Werten von C3 bis C12 ausgeben,
aber nur wenn diese größer sind als Wert 2,0.

Wie kann man die Funktionen Anzahl und Wenn dazu miteinander verknüpfen?

Danke im voraus für einen Ansatz.

Beispiel hier:
http://tinyurl.com/clrte4


Gruss, Juergen
 

Lesen sie die antworten

#1 Andreas Killer
26/04/2009 - 12:54 | Warnen spam
Juergen Bohl schrieb:

Ich möchte in C1 die Anzahl aus Werten von C3 bis C12 ausgeben,
aber nur wenn diese größer sind als Wert 2,0.


=SUMMEWENN(C3:C12;">2")

Andreas.

Ähnliche fragen