Anzeige in Seriendruck nach SP3 Installation

03/12/2007 - 11:37 von Thomas Wildgruber | Report spam
Hi Group,

ist für das nervige Problem mit der Anzeige im Feld "gehe zu Datensatz"
(nur zwei Stellen werden angezeigt), welches nach der Installation des SP3
für O2K3 auftrat, eine Lösung oder ein Workaround in Sicht?

Der Leidensdruck hier wird langsam so groß, dass ich demnàchst genötigt
werde, das SP3 wieder zu deinstallieren. Das wàre aber das Schlechteste und
würde ich gerne vermeiden.

Bye Tom
"When you go with this speed of living, with 9.000 Miles per hour, you
cannot stop in a minute" (Björk, after she come to blows with a journalist,
1996 in Bangkok)
 

Lesen sie die antworten

#1 Robert M. Franz (RMF)
05/12/2007 - 19:15 | Warnen spam
Hallo Thomas

Thomas Wildgruber wrote:
ist für das nervige Problem mit der Anzeige im Feld "gehe zu Datensatz"
(nur zwei Stellen werden angezeigt), welches nach der Installation des SP3
für O2K3 auftrat, eine Lösung oder ein Workaround in Sicht?

Der Leidensdruck hier wird langsam so groß, dass ich demnàchst genötigt
werde, das SP3 wieder zu deinstallieren. Das wàre aber das Schlechteste und
würde ich gerne vermeiden.



der Fehler ist sicher àrgerlich, aber mich persönlich würde der kaum
stören. Und das sage ich nicht, weil ich nur noch selten Serienbriefe
mache ... ;-)

Wenn die einzelnen Briefe nachbearbeitet werden müssen, dann führe mich
den Seriendruck in ein neues Dokument aus und tue das da. Wenn ich nur
einen Datensatz benötige, dann benütze ich den Filter.

Gruss
Robert
/"\ ASCII Ribbon Campaign | MSFT |
\ / | MVP | Scientific Reports
X Against HTML | for | with Word?
/ \ in e-mail & news | Word | http://www.masteringword.eu/

Ähnliche fragen