AP stört Router?

03/03/2016 - 20:21 von Mike Grantz | Report spam
Da ich nicht weiss, wer der Schuldige ist, gibts ein xpost nach dchnm.

Vor ein paar Tagen hatte ich einen mehrstündigen Inetausfall.
Kurz bevor ich die Hotline anrufen wollte, war alles wieder OK.

Heute hatte ich wieder ein paar Stunden kein Netz.
Strom an/aus hat nichts gebracht.

Telefon und TV waren ok.

Aufbau: Hitron Router an dem der Rechner per Kabel (Anschluss 1 / A1)
und WLAN verbunden ist. WLAN liefert ein TP-Link Access Point.
Logischerweise ebenfalls am Router per Kabel (A2) angeschlossen.

Die LED für für A1 und A2 blinkten in einer hohen Frequenz.

Zugriff auf den Router via 192.168.1.100 führten zum Timeout.

Als ich nun versuchen wollte, einfach mal die Anschlüsse zu wechseln,
und den AP abstöpselte, wurde das Blinken von A1 langsamer und
unreglmàssiger, als ob normal Daten fliessen würden.

Tatsàchlich, ich hatte wieder Netzzugriff und 192.168.1.100 führte zum
Login.

Egal an welchen Anschluss ich den AP wieder stöpselte, brach die
Inet-Verbindung zusammen.

(Zwischenzeitlich habe ich auch Testweise das Kabel für den AP
getauscht, ohne Erfolg.)

Als ich nun den AP kurz vom Strom trennte und wieder anschloss, ist nun
alles wieder in Ordnung. Netzzugriff via Kabel und WLAN einwandfrei.

Entweder lief der AP aus irgendeinem Grund Amok und hat den Router
gestört, oder der Router kommt spontan mit irgendwelchen Signalen des
APs nicht zurecht.

Kann mir bitte einer erklàren, wie es zu diesem Störungbild kommen kann?

Ulrich F. Heidenreich schrieb unter der MSG-ID
<mrvfih.3vs39gv.1!not-for-mail@ufh.invalid.de>:

"Dieses Ossipack ist einfach nur zum - mit Verlaub - Kotzen."
 

Lesen sie die antworten

#1 Gerrit Heitsch
03/03/2016 - 20:27 | Warnen spam
On 03/03/2016 08:21 PM, Mike Grantz wrote:

Als ich nun den AP kurz vom Strom trennte und wieder anschloss, ist nun
alles wieder in Ordnung. Netzzugriff via Kabel und WLAN einwandfrei.

Entweder lief der AP aus irgendeinem Grund Amok und hat den Router
gestört, oder der Router kommt spontan mit irgendwelchen Signalen des
APs nicht zurecht.

Kann mir bitte einer erklàren, wie es zu diesem Störungbild kommen kann?



Wie alt ist der AP? Wenn das übliche Steckernetzteil langsam den Geist
aufgibt kann es passieren, daß das angeschlossene Geràt instabil wird.

Der übliche Fehler ist ein defekter Primàrelko in diesen kleinen
Steckerschaltnetzteilen womit die Spannung am Ausgang instabil wird

Gerrit

Ähnliche fragen