APC mal wieder...

15/06/2012 - 13:46 von Frank Scheffski | Report spam
Hallo allerseits,


zum Glück ist es nicht mir selbst passiert, sondern nur einem guten
Bekannten.
Man nehme eine funkelnagelneue SUA3000RMI und verpasse ihr als
externen Batteriepack 4 nagelneue 12V, 65 Ah von CTM, Typ CT 12-65

http://www.akkutronik.com/mms/syste...0Serie.pdf

Die Akkus stehen auf der untersten Etage eines ringsum offenen Racks,
ca. 10cm unterhalb der USV. Raumtemperatur ca. 24°C, bisher kein
Batteriebetrieb nach Stromausfall, sondern nur Pufferladung bei 55,3V.
Laut Datenblatt sind das für das gesamte Pack 700mV oder 29,16mV für
die Einzelzelle zu viel.

Nach nicht mal 3 Monaten Betrieb sind die externen Akkus an den
Innenseiten des 4-er Blocks, den sie zusammengestellt bilden, massiv
aufgeblàht.

Nach einer Testentladung auf ~50% Kapazitàt steigt die Zellenspannung
beim Laden nicht weiter als auf die o.g. 55,3V an. Auch der interne
Batteriepack hat die selbe Spannung.

Was ist da genau passiert und was kann man machen, um nicht gleich
wieder 500 Kopeken in den Wind zu schießen?

Ich selbst habe eine SmartUPS1500RMI in Betrieb, die nur an 2 in Reihe
geschalteten Autobatterien hàngt, thermisch wesentlich ungünstiger
(=wàrmer) lebt und trotzdem seit 8 Jahren die Batterien nicht
umgebracht hat.

Ich weiß, kein APC (mehr) kaufen wàre die beste Option...

MfG

Frank
 

Lesen sie die antworten

#1 Matthias Weingart
15/06/2012 - 14:00 | Warnen spam
Frank Scheffski :

Raumtemperatur ca. 24øC



Also Akkus so 30°C? Temperatur der Akkus senken! Hohe Temperaturen müssen für
Bleiakkus absolut schàdlich sein. Im Funkamateur war letztens eine Grafik,
bei 35°C halten sie wohl nur 6 Monate. Bei 15°C dagegen Jahre. Grund ist eine
erhöhte chemische Reaktion an einer Elektrode.
Und dann noch ladespannung senken (13.2V beim 12V Akku).

M.

Ähnliche fragen