apt4rpm unter suse10.2?

22/09/2007 - 11:22 von Michael | Report spam
Hallo, wenn ich das richtig lese,ist das apt ja schon seit einiger Zeit
nicht mehr upgedatet worden. Weiß jemand, ob das unter 10.2 trotzdem
problemlos ist?

Grüße
Michael
 

Lesen sie die antworten

#1 Michael
23/09/2007 - 20:56 | Warnen spam
Frank Albrecht II schrieb:
Michael wrote:
Hallo, wenn ich das richtig lese,ist das apt ja schon seit einiger Zeit
nicht mehr upgedatet worden. Weiß jemand, ob das unter 10.2 trotzdem
problemlos ist?



Schau mal dieses Subject vor ein paar Tagen an : aktuelle
smart und apt repositories.

Ich bin auch nach wie vor an einer Lösung interessiert.



Ich habe jetzt nach der Anleitung aus deren Homepage "apt4suse" incl.der
dort empfohlenen repositories installiert, war problemlos. Auch synaptic
funktioniert (mit einer Fehlermeldung beim Start für falsche
gtk-Widgets), die man wohl aber ignorieren kann. Insgesant kann ich
"Erfolg" melden.

Gruß
Micahel

Ähnliche fragen