Forums Neueste Beiträge
 

Archivierung geht nicht

24/06/2009 - 10:43 von Peter Putz | Report spam
Ich habe vor ca. 2 Monaten einen Kunden im gesamten Netzwerk von Outlook
Express auf Outlook mit Exchange umgestellt.
Da nun die Postfàcher schön langsam groß werden, möchten wir archivieren
(manuell).
Wenn ich nun einen Ordner mit Unterordner archivieren möchte habe ich im
Archiv nur die Ordnerstruktur aber keine Mails. Nach einigen Recherchen
habe ich herausgefunden, dass die Archivierung auf das "geàndert" Datum
schaut. Aber das kann es auch nicht sein, denn das geàndert Datum ist der
24.4.09 und beim Archivieren stelle ich àlter 1.5.09 ein. Trotzdem wird
nicht archiviert.

Weiss jemand Rat?
 

Lesen sie die antworten

#1 Peter Marchert
24/06/2009 - 12:13 | Warnen spam
On 24 Jun., 10:43, Peter Putz wrote:

Ich habe vor ca. 2 Monaten einen Kunden im gesamten Netzwerk von Outlook Express auf Outlook mit Exchange umgestellt.
Da nun die Postfàcher schön langsam groß werden, möchten wir archivieren
(manuell).
Wenn ich nun einen Ordner mit Unterordner archivieren möchte habe ich im
Archiv nur die Ordnerstruktur aber keine Mails. Nach einigen Recherchen
habe ich herausgefunden, dass die Archivierung auf das "geàndert" Datum
schaut. Aber das kann es auch nicht sein, denn das geàndert Datum ist der
24.4.09 und beim Archivieren stelle ich àlter 1.5.09 ein. Trotzdem wird
nicht archiviert.



Wenn es auf keinem Client funktioniert, liegt es nahe, dass das
Problem am Exchange-Server zu suchen ist.

Ich würde einmal testweise eine neue Pst-Datei anlegen und einige E-
Mails aus dem Postfach dorthin kopieren. Anschließend kann man die
manuelle Archivierung auf diese neue Pst-Datei anwenden. Wenn es da
funktioniert, sollte es kein lokales Problem sein.

Freundlicher Gruß
Peter Marchert

Infos, Workshops & Software für
Outlook®: www.outlook-stuff.com

Ähnliche fragen