Asrock eSATA2+ R3.0 Problem beim Booten

04/09/2008 - 16:59 von Peter Wilker | Report spam
Hallo

Ich habe ein Problem beim Booten meines PC mit dem MB Asrock eSATA2+
R3.0 . Schalte ich den PC ein, làuft der Bootvorgang bis zur Erkennung
der Hardware am internen IDE-Kontroler durch. Mein BS liegt aber auf
einer SATA-Platte, die am internen SATA-Kontroler angeschlossen ist.
Diese Platte wird nicht erkannt. Infolge wird der Bootvorgang
abgebrochen. Wenn ich nun noch einmal Boote, wird die Hardware erkannt
und der Bootvorgang abgeschlossen.

Wer kann mir weiterhelfen?

Asrock eSATA2+ R3.0
Athlon x2 6000
4GB RAM

IDE DVD
IDE HD

SATA HD

550W Netzteil (Chieftec)
 

Lesen sie die antworten

#1 Joseph Terner
04/09/2008 - 18:36 | Warnen spam
Peter Wilker wrote:
Ich habe ein Problem beim Booten meines PC mit dem MB Asrock eSATA2+
R3.0 .



Mainboards mit »eSATA2« im Namen gibt es von Asrock jede Menge. Du mußt
schon die eigentliche Boardbezeichnung (steht direkt davor) nennen.

Schalte ich den PC ein, làuft der Bootvorgang bis zur Erkennung der
Hardware am internen IDE-Kontroler durch. Mein BS liegt aber auf einer
SATA-Platte, die am internen SATA-Kontroler angeschlossen ist. Diese
Platte wird nicht erkannt. Infolge wird der Bootvorgang abgebrochen.



Die Platte kommt nicht schnell genug in die Gànge. Bekanntes Problem,
mein 939Dual-VSTA hat das auch.

Wenn ich nun noch einmal Boote, wird die Hardware erkannt und der
Bootvorgang abgeschlossen.

Wer kann mir weiterhelfen?



Asrock.

ciao, Joseph

Ähnliche fragen