Assuming drive cache: write through -nach neuem Kernel

25/03/2014 - 17:30 von Siegfrid Brandstätter | Report spam

Hallo,
nach einem Versuch einen neueren Kernel in Wheezy zu installieren
erhalte ich beim Neustart folgende Meldung:

[4...] sd 6:0:0: [sdb] Assuming drive cache: write through

Dieser Vorgang làuft nun schon eine Stunde, immer mit Fortlaufender
Nummer.
Wàhrend der Kernel Installation mit Aptitude erhielt ich eine Meldung
welche ungefàhr sagte ich müsse angeben welches OS und Version ich
hàtte. Beim Versuch dies anzugeben sprang die Anzeige weiter und der
Install Vorgang wurde fortgeführt.
Danach erhielt ich noch ein Fenster wo ich entweder "all" dies war die
Vorgabe oder nichts einzutragen hatte. Leider entschied ich mich für
"all"

Beim Booten kommt nun nach der Auswahl des Kernels der gestartet werden
soll obige Meldung. Egal ob mit altem oder neuem Kernel.

Wie kann ich den Fehler am besten beheben. Derzeit komme ich nicht
hinein, somit sehe ich auch keine Möglichkeit da was zu àndern.

Ich wàre sehr dankbar um jedwede Hilfe, Danke schon im voraus recht
Herzlich!

Einen Schönen Gruß,

Sigi


<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0//EN" "http://www.w3.org/TR/REC-html40/str...">
<html><head><meta name="qrichtext" content="1" /><style type="text/css">
p, li { white-space: pre-wrap; }
</style></head><body style=" font-family:'DejaVu Sans Mono'; font-size:9pt; font-weight:400; font-style:normal;">
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">Hallo,</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">nach einem Versuch einen neueren Kernel in Wheezy zu installieren erhalte ich beim Neustart folgende Meldung:</p>
<p style="-qt-paragraph-type:empty; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; ">&nbsp;</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">[4...] sd 6:0:0: [sdb] Assuming drive cache: write through</p>
<p style="-qt-paragraph-type:empty; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; ">&nbsp;</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">Dieser Vorgang làuft nun schon eine Stunde, immer mit Fortlaufender Nummer.</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">Wàhrend der Kernel Installation mit Aptitude erhielt ich eine Meldung welche ungefàhr sagte ich müsse angeben welches OS und Version ich hàtte. Beim Versuch dies anzugeben sprang die Anzeige weiter und der Install Vorgang wurde fortgeführt.</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">Danach erhielt ich noch ein Fenster wo ich entweder &quot;all&quot; dies war die Vorgabe oder nichts einzutragen hatte. Leider entschied ich mich für &quot;all&quot;</p>
<p style="-qt-paragraph-type:empty; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; ">&nbsp;</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">Beim Booten kommt nun nach der Auswahl des Kernels der gestartet werden soll obige Meldung. Egal ob mit altem oder neuem Kernel.</p>
<p style="-qt-paragraph-type:empty; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; ">&nbsp;</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">Wie kann ich den Fehler am besten beheben. Derzeit komme ich nicht hinein, somit sehe ich auch keine Möglichkeit da was zu àndern.</p>
<p style="-qt-paragraph-type:empty; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; ">&nbsp;</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">Ich wàre sehr dankbar um jedwede Hilfe, Danke schon im voraus recht Herzlich!</p>
<p style="-qt-paragraph-type:empty; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; ">&nbsp;</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">-- </p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">Einen Schönen Gruß,</p>
<p style="-qt-paragraph-type:empty; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; ">&nbsp;</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">Sigi</p></body></html>


Zum AUSTRAGEN schicken Sie eine Mail an debian-user-german-REQUEST@lists.debian.org
mit dem Subject "unsubscribe". Probleme? Mail an listmaster@lists.debian.org (engl)
Archive: https://lists.debian.org/201403251630.25314.debian@o-h-z.de
 

Lesen sie die antworten

#1 Siegfrid Brandstätter
25/03/2014 - 18:00 | Warnen spam

Hallo.
leider habe ich noch was wichtiges vergessen.
Die Antwort von der Suche ist immer:
Asking for cache data failed


Am Dienstag, 25. Mà¤rz 2014 schrieb Siegfrid Brandstà¤tter:
Hallo,
nach einem Versuch einen neueren Kernel in Wheezy zu installieren
erhalte ich beim Neustart folgende Meldung:



[4...] sd 6:0:0: [sdb] Assuming drive cache: write through
[4...] sd 6:0:0: [sdb] Asking for cache data failed

Dieser Vorgang là¤uft nun schon eine Stunde, immer mit Fortlaufender
Nummer.

Wà¤hrend der Kernel Installation mit Aptitude erhielt ich eine Meldung
welche ungefà¤hr sagte ich mà¼sse angeben welches OS und Version ich
hà¤tte. Beim Versuch dies anzugeben sprang die Anzeige weiter und der
Install Vorgang wurde fortgefà¼hrt.
Danach erhielt ich noch ein Fenster wo ich entweder "all" dies war
die Vorgabe oder nichts einzutragen hatte. Leider entschied ich mich
fà¼r "all"

Beim Booten kommt nun nach der Auswahl des Kernels der gestartet
werden soll obige Meldung. Egal ob mit altem oder neuem Kernel.

Wie kann ich den Fehler am besten beheben. Derzeit komme ich nicht
hinein, somit sehe ich auch keine Möglichkeit da was zu à¤ndern.

Ich wà¤re sehr dankbar um jedwede Hilfe, Danke schon im voraus recht
Herzlich!





Einen lieben Gruss,

Sigi



<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0//EN" "http://www.w3.org/TR/REC-html40/str...">
<html><head><meta name="qrichtext" content="1" /><style type="text/css">
p, li { white-space: pre-wrap; }
</style></head><body style=" font-family:'DejaVu Sans Mono'; font-size:9pt; font-weight:400; font-style:normal;">
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">Hallo.</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">leider habe ich noch was wichtiges vergessen. </p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">Die Antwort von der Suche ist immer:</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">Asking for cache data failed</p>
<p style="-qt-paragraph-type:empty; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; ">&nbsp;</p>
<p style="-qt-paragraph-type:empty; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; ">&nbsp;</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">Am Dienstag, 25. Mà¤rz 2014 schrieb Siegfrid Brandstà¤tter:</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; Hallo,</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; nach einem Versuch einen neueren Kernel in Wheezy zu installieren</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; erhalte ich beim Neustart folgende Meldung:</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; </p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">[4...] sd 6:0:0: [sdb] Assuming drive cache: write through</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">[4...] sd 6:0:0: [sdb] Asking for cache data failed</p>
<p style="-qt-paragraph-type:empty; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; ">&nbsp;</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; Dieser Vorgang là¤uft nun schon eine Stunde, immer mit Fortlaufender</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; Nummer.</p>
<p style="-qt-paragraph-type:empty; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; ">&nbsp;</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; Wà¤hrend der Kernel Installation mit Aptitude erhielt ich eine Meldung</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; welche ungefà¤hr sagte ich mà¼sse angeben welches OS und Version ich</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; hà¤tte. Beim Versuch dies anzugeben sprang die Anzeige weiter und der</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; Install Vorgang wurde fortgefà¼hrt.</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; Danach erhielt ich noch ein Fenster wo ich entweder &quot;all&quot; dies war</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; die Vorgabe oder nichts einzutragen hatte. Leider entschied ich mich</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; fà¼r &quot;all&quot;</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; </p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; Beim Booten kommt nun nach der Auswahl des Kernels der gestartet</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; werden soll obige Meldung. Egal ob mit altem oder neuem Kernel.</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; </p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; Wie kann ich den Fehler am besten beheben. Derzeit komme ich nicht</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; hinein, somit sehe ich auch keine Möglichkeit da was zu à¤ndern.</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; </p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; Ich wà¤re sehr dankbar um jedwede Hilfe, Danke schon im voraus recht</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">&gt; Herzlich!</p>
<p style="-qt-paragraph-type:empty; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; ">&nbsp;</p>
<p style="-qt-paragraph-type:empty; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; ">&nbsp;</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">-- </p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;"> </p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">Einen lieben Gruss,</p>
<p style="-qt-paragraph-type:empty; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; ">&nbsp;</p>
<p style=" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; -qt-user-state:0;">Sigi</p>
<p style="-qt-paragraph-type:empty; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; ">&nbsp;</p>
<p style="-qt-paragraph-type:empty; margin-top:0px; margin-bottom:0px; margin-left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px; ">&nbsp;</p></body></html>


Zum AUSTRAGEN schicken Sie eine Mail an
mit dem Subject "unsubscribe". Probleme? Mail an (engl)
Archive: https://lists.debian.org/

Ähnliche fragen