Asus A7N8X-DeLuxe und on board NIC

21/01/2009 - 18:52 von Joep | Report spam
Hallo,

ich bin 'stolzer' Besizter eines der bereits etwas àlteren A7N8X-DeLuxe
mainboards.
Auf diesem Brett gibt es On Board also zwei RJ-45 ports (Gigabit Lan u Fast
Ehernet port).
Seit kurzem habe ich umgerüstet auf Gigabit Lan weil die Fast Ehernet Port
ab und zu, und dann mehr ab wie zu, disconnects gab.
Jetzt aber, nach etwa 4~5 Wochen fàngt dass gleiche Spiel an mit die Gigabit
Lan port.

Ich denke es gibt hier noch wenig zu tun wie eine PCI Netwerkkarte ein zu
schieben, aber
- gibt es àhnliche erfahrungen in dieser Gruppe, oder bin ich in diesem
einzigartig?
- und zweitens ich möchte (versuchen) zu verstehen was hier gescheht oder
welche ursache.

Vielleicht kann jemandem hier zu etwas nàheres Sagen.
DankeJo Buijsen
Kerkrade - NL
http://home.hccnet.nl/j.buijsen/
 

Lesen sie die antworten

#1 Martin Draheim
22/01/2009 - 00:20 | Warnen spam
Joep wrote:

[ASUS A7N8X Deluxe]
Auf diesem Brett gibt es On Board also zwei RJ-45 ports (Gigabit Lan
u Fast Ehernet port).
Seit kurzem habe ich umgerüstet auf Gigabit Lan weil die Fast Ehernet
Port ab und zu, und dann mehr ab wie zu, disconnects gab.



Disconnect wovon?

Jetzt aber, nach etwa 4~5 Wochen fàngt dass gleiche Spiel an mit die
Gigabit Lan port.



Dann hat es anscheinend nicht damit zutun.

Ich denke es gibt hier noch wenig zu tun wie eine PCI Netwerkkarte
ein zu schieben,



??

- und zweitens ich möchte (versuchen) zu verstehen was hier gescheht
oder welche ursache.



Wir auch, also sag es uns.


MfG, Martin

Ähnliche fragen