Asus A7N8X-E Deluxe: Probleme nach Speciheraufrüstung ....

28/06/2008 - 07:34 von Nicolas Nickisch | Report spam
Hi NG,
auf obigem MB lief bislang Windows 2003 Server mit 2 GB (1x 1GB, 2 Riegel
512MB).

Um die Kiste auf ihre akten Tage noch mal aufzupeppen wurden die 512er
Riegel gegen 1GB getaischt. Jetzt setcken 3x1GB extremeMemory 400er drin.

Beim EInschalten fàllt mir auf, dass nur 2,5GB erkannt werden, nicht aber
3 - wieso, und làsst sich das àndern ?

Abgesehen davon gönnt sich Windows 2003 immer wieder minutenlange Hànger,
d.h. bereits beim Booten bleibt dieser durchlaufende Balken immer mal
làngere Zeit stehen.
Der Bootprozess benötigt so ewig.
Auch im laufenden Prozess friert der rechner immer wieder für 30-60s ein,
reagiert dann aber plötzlich wieder als sei nichts gewesen.
Blue-Screens oder ungewöhnlich Fehlermeldungen habe ich nicht festgestellt.

Kennt jemand dieses Phànomen ?

Gruss Nico
 

Lesen sie die antworten

#1 Martin Draheim
28/06/2008 - 09:01 | Warnen spam
Nicolas Nickisch wrote:

auf obigem MB lief bislang Windows 2003 Server mit 2 GB (1x 1GB, 2
Riegel 512MB).

Um die Kiste auf ihre akten Tage noch mal aufzupeppen



(macht den Kohl auch nicht fetter als er ist ;-)

wurden die 512er Riegel gegen 1GB getaischt. Jetzt setcken 3x1GB
extremeMemory 400er
drin.
Beim EInschalten fàllt mir auf, dass nur 2,5GB erkannt werden, nicht
aber 3 - wieso,



QVL nicht beachtet?
Dann dürftest du dichnciht wundern...
http://dlsvr02.asus.com/pub/ASUS/mb...xe_QVL.pdf

und làsst sich das àndern ?



Neustes BIOS ist installiert?
(PS: Du plenkst)

Abgesehen davon gönnt sich Windows 2003 immer wieder minutenlange
Hànger, d.h. bereits beim Booten bleibt dieser durchlaufende Balken
immer mal làngere Zeit stehen.



MemTest68 mal laufen lassen.

Der Bootprozess benötigt so ewig.



Lànger als vorher?

Auch im laufenden Prozess friert der rechner immer wieder für 30-60s
ein, reagiert dann aber plötzlich wieder als sei nichts gewesen.



Ich verweise nochmal auf MemTest und auf die QVL.

Blue-Screens oder ungewöhnlich Fehlermeldungen habe ich nicht
festgestellt.



Steht dies bzgl. was in der Ereignisanzeige?

Kennt jemand dieses Phànomen ?



Klar... tritt immer wieder bei nicht 100% kompatiblem Speicher oder bei
Speicherfehlern auf.

MfG, Martin

Ähnliche fragen