Asus M2N32SLI Deluxe Wireless - Nova-T PCI Problem

22/06/2008 - 17:41 von Christian Dürrhauer | Report spam
Hallo,

ich wollte in einem Asus M2N32 SLI Deluxe/WIFI eine Hauppauge Nova-T PCI
(Model 90002) reinstecken. Gesagt, getan. Tut auch wunderbar (TV works).

Aber dann: Herunterfahren/ausschalten und als letztes vor dem Poweroff
ist schon ein plötzlich verstummender Dauerpiep zu hören. Erneutes
Einschalten verursacht dann wieder den Dauerpiep, POST scheitert und
stattdessen kommt der Award-POST-Code 1 lang, 3 kurz (def. RAM/VGA).

Mache ich den Rechner kurz stromlos, verschwindet dieses Problem und bis
zun nàchsten Shutdown làuft alles super.

Dieses Problem tritt in beiden PCI-Slots auf; die Karte ist in anderen
Rechnern OK (in Dockingstation gegengeprüft), ebenso arbeiten die
PCI-Slots mit anderen Karten fehlerfrei (Audigy gegengetestet).

BIOS des Boards ist 2001.

Irgendeine Idee?

Christian
 

Lesen sie die antworten

#1 Ralf Hildebrandt
24/06/2008 - 21:45 | Warnen spam
Christian Dürrhauer schrieb:

ich wollte in einem Asus M2N32 SLI Deluxe/WIFI eine Hauppauge Nova-T PCI
(Model 90002) reinstecken. Gesagt, getan. Tut auch wunderbar (TV works).

Aber dann: Herunterfahren/ausschalten und als letztes vor dem Poweroff
ist schon ein plötzlich verstummender Dauerpiep zu hören. Erneutes
Einschalten verursacht dann wieder den Dauerpiep, POST scheitert und
stattdessen kommt der Award-POST-Code 1 lang, 3 kurz (def. RAM/VGA).

Mache ich den Rechner kurz stromlos, verschwindet dieses Problem und bis
zun nàchsten Shutdown làuft alles super.

Dieses Problem tritt in beiden PCI-Slots auf; die Karte ist in anderen
Rechnern OK (in Dockingstation gegengeprüft), ebenso arbeiten die
PCI-Slots mit anderen Karten fehlerfrei (Audigy gegengetestet).

BIOS des Boards ist 2001.



Gibt es ein neueres BIOS? Hast du schon mal bei den PCI-Optionen im BIOS
"herumgespielt"?

Ralf

Ähnliche fragen