Asus M2NPV-VM und X2 BE-2400

22/03/2008 - 17:34 von Peter Gründler | Report spam
Hallo,

in <1mamwidbl4wha$.dlg@gruendler.org> habe ich ein eigenartiges Problem
berichtet.
Kurz: Nach dem Tausch der CPU von X2 3600+ (65W TDP) auf X2 BE-2400
(Stepping G2, TDP 45W) benötigte es immer 2-6 Versuche, bis der Rechner
(warm oder kalt) hochgefahren ist. Auch nach BIOS-update auf 1201.

Da es keine erkennbaren Ursachen gab und auch in der Ereignisanzeige keine
zuordenbaren Fehler gemeldet wurden, habe ich heute die CPU zurückgetauscht
und alles geht wieder aufs erste Mal.

Jetzt interessiert mich, welcher CPU-Fehler (bzw. Mainboard+CPU) sich
ausschließlich wàhrend des Bootens auswirken kann. HAt da jemand einen
Vorschlag?

Schöne Ostern,
Peter
 

Lesen sie die antworten

#1 Wolfgang Koch
25/03/2008 - 18:05 | Warnen spam
Hallo Peter,

Kurz: Nach dem Tausch der CPU von X2 3600+ (65W TDP) auf X2 BE-2400
(Stepping G2, TDP 45W) benötigte es immer 2-6 Versuche, bis der Rechner
(warm oder kalt) hochgefahren ist. Auch nach BIOS-update auf 1201.



Ab dieser Bios-Version wird lt. Asus die CPU unterstützt.

Da es keine erkennbaren Ursachen gab und auch in der Ereignisanzeige keine
zuordenbaren Fehler gemeldet wurden, habe ich heute die CPU
zurückgetauscht
und alles geht wieder aufs erste Mal.



Dann vermute ich, dass die CPU defekt ist. Du solltest sie umtauschen.
Ich habe die gleiche CPU schon auf verschiedenen Boards getestet und nie
ein Problem festgestellt. Nur leider nicht auf dem M2NPV-VM :-(

Jetzt interessiert mich, welcher CPU-Fehler (bzw. Mainboard+CPU) sich
ausschließlich wàhrend des Bootens auswirken kann. HAt da jemand einen
Vorschlag?



Auch wenn vielleicht gar nichts damit zu tun hat:
Ich tausche in solchen Fàllen den RAM und das Netzteil.

HTH & Gruß
Woko

Ähnliche fragen