ASUS M2R68L/P - merkwürdiger BIOS-Verlust

03/10/2011 - 18:10 von Guido Dörner | Report spam
Hallo Leute,

Habe einen ASUS-Barebone-Rechner bekommen:
AMD X2 6000+
2GB RAM (Crosair) (2x 1GB)

Mainboard: M2A690G / PD_MB

Mal funktioniert er ne weile wunderbar, dann verliert er plötzlich die
BIOS-Einstellungen, als wàre die Batterie leer.
* Die Batterie ist neu und voll
* Es gibt keine Fremdkörper im Rechner
* Ein Kurzschluß ist nicht festzustellbar
* Risse im Mainboard kann ich oberflàchlich nicht finden

Die BIOS-Einstellungen vergisst er (wenn es passiert) ...
... mal wenn ich ihn vom Strom trenne
... mal wenn ich ihn ne weile ausgeschaltet lasse
... mal beim Reboot
... mal wenn ich ein Kabel in Rückseitigen Line-Eingang stecke oder raus
nehme

Habt ihr ne Idee, was das sein könnte? Kennt da sschon jemand?

Bin für jede Hilfe dankbar.

Gruß von Guido
 

Lesen sie die antworten

#1 Michael Fuchs
04/10/2011 - 00:01 | Warnen spam
Hallo,

Am 03.10.2011 18:10, schrieb Guido Dörner:
Hallo Leute,

Habe einen ASUS-Barebone-Rechner bekommen:
AMD X2 6000+
2GB RAM (Crosair) (2x 1GB)

Mainboard: M2A690G / PD_MB

Mal funktioniert er ne weile wunderbar, dann verliert er plötzlich die
BIOS-Einstellungen, als wàre die Batterie leer.
* Die Batterie ist neu und voll
* Es gibt keine Fremdkörper im Rechner
* Ein Kurzschluß ist nicht festzustellbar
* Risse im Mainboard kann ich oberflàchlich nicht finden

Die BIOS-Einstellungen vergisst er (wenn es passiert) ...
... mal wenn ich ihn vom Strom trenne
... mal wenn ich ihn ne weile ausgeschaltet lasse
... mal beim Reboot
... mal wenn ich ein Kabel in Rückseitigen Line-Eingang stecke oder raus
nehme



genau in diesem Bereich würde ich suchen - gibt es hier Kontakt mit dem
Gehàuse? Sind Schraubensockel gesetzt, die nicht hingehören?

Gruss
Michael






Habt ihr ne Idee, was das sein könnte? Kennt da sschon jemand?

Bin für jede Hilfe dankbar.

Gruß von Guido


Ähnliche fragen